+ Responder ao Tópico



  1. Pessoal, preciso de uma ajudinha. Realizei muitos testes e cheguei a seguinte conclusão: AirGridM5, NanoBridgeM5 se conecta perfeitamente em XR5 em 40 mhz, 20 mhz, 10 mhz e 5 mhz. Porém o Nanostation locom5 não se conectam em xr5, somente conecta em 20 mhz, mas eu preciso usar em frequências mais baixas já q trabalho no interior da cidade e tenho encontrado muitas dificuldades em 20 mhz. O que faço pra dar certo xr5 com NanosTation?

  2. faz um teste coloca o nano locom5 em compliance teste, e faça um teste
    obs: apos o reboot o nano demora uns 3 a 4 minutos para se conectar.



  3. Procurei em todo o nano porém não localizei o Compliance Teste, porém, fiz a atualização para a versão XW-v5.5.9.build21734.bin, e foi solucionado o problema.

  4. é compliance test é ate a 5.56,, ja resolveu maravilha att.






Tópicos Similares

  1. Respostas: 9
    Último Post: 16-04-2013, 07:46
  2. Mikrotik detecta mais não se conecta a ADSL
    Por diegofull no fórum Redes
    Respostas: 4
    Último Post: 05-05-2009, 06:54
  3. Zinwell G120 - Não se conecta - SOCORROOOOO
    Por edvanroque no fórum Redes
    Respostas: 9
    Último Post: 19-02-2009, 17:27
  4. Mikrotik não se comunica com AP em minha rede
    Por srmsoares no fórum Redes
    Respostas: 1
    Último Post: 02-11-2008, 21:43
  5. eth1 do servidor Debian não se comunica com estação windows XP
    Por qcyclop no fórum Sistemas Operacionais
    Respostas: 19
    Último Post: 29-01-2008, 21:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L