+ Responder ao Tópico



  1. #1

    Padrão Mikrotik Auto Consumo de up Load

    Bom dia, estou tendo um problema de auto consumo de upload.
    Já segui as dicas do pessoal do Forum, como desabilitar "Allow remote request"
    e inserir as regras cedidas pelo AndrioPj, mas nada deu certo.


    chain imput
    protocol udp
    dst-pot 53
    in interface WAN(SuaInterfaceInternet)
    drop

    chain imput
    protocol tcp
    dst-pot 53
    in interface WAN(SuaInterfaceInternet)
    drop

  2. #2

    Padrão Re: Mikrotik Auto Consumo de up Load

    VC tem alguma pagina ou outro tipo de servidor interno na sua rede?



  3. #3

    Padrão Re: Mikrotik Auto Consumo de up Load

    Não amigo, uso apenas um Balance com 1 Ip Fixo e 2 Ip Dinamico, o que está usando o Upload em excesso é o Ip fixo.

  4. #4
    Avatar de flacknet
    Ingresso
    Aug 2013
    Localização
    Araruama, Rio de Janeiro, Brasil
    Posts
    136

    Padrão Re: Mikrotik Auto Consumo de up Load

    Citação Postado originalmente por abu Ver Post
    Não amigo, uso apenas um Balance com 1 Ip Fixo e 2 Ip Dinamico, o que está usando o Upload em excesso é o Ip fixo.
    Desabilita o protocolo NTP



  5. #5

    Padrão Re: Mikrotik Auto Consumo de up Load

    Citação Postado originalmente por flacknet Ver Post
    Desabilita o protocolo NTP
    Seria : System - Ntp cliente, desabilito esse protocolo?

  6. #6
    Avatar de flacknet
    Ingresso
    Aug 2013
    Localização
    Araruama, Rio de Janeiro, Brasil
    Posts
    136

    Padrão Re: Mikrotik Auto Consumo de up Load

    Citação Postado originalmente por abu Ver Post
    Seria : System - Ntp cliente, desabilito esse protocolo?
    sim e vê se esta habilitado também o NTP Server, se tiver, desabilita também.



  7. #7

    Padrão Re: Mikrotik Auto Consumo de up Load

    Citação Postado originalmente por flacknet Ver Post
    sim e vê se esta habilitado também o NTP Server, se tiver, desabilita também.
    O Ntp cliente encontrei mas o NTP Server nao sei onde fica.

  8. #8

    Padrão Re: Mikrotik Auto Consumo de up Load

    bom dia a todos

    acrescente a instrucao para cada interface de link entrante, so isto

    /ip firewall filter
    add action=drop chain=input comment="Bloqueo DNS cache externo" dst-port=53 \
    in-interface=****sua interface**** protocol=udp



  9. #9

    Padrão Re: Mikrotik Auto Consumo de up Load

    Essa rerga seria no Balance ou no Servidor de autenticação Mikrotik

  10. #10

    Padrão Re: Mikrotik Auto Consumo de up Load

    imagino que seu loadbalace esteja como pppoe cliente, no meu cenario aqui esta

    /ip firewall filter add action=drop chain=input comment="Bloqueo DNS cache externo" dst-port=53 in-interface=adsl_GVT_MNR protocol=udp

    /ip firewall filter add action=drop chain=input comment="Bloqueo DNS cache externo" dst-port=53 in-interface=adsl_GVT2_MNR protocol=udp

    /ip firewall filter add action=drop chain=input comment="Bloqueo DNS cache externo" dst-port=53 in-interface=ether3 protocol=udp


    dois adsl e um link dedicado



  11. #11

    Padrão Re: Mikrotik Auto Consumo de up Load

    Usei essa regra, mas tbm não deu certo.
    Mas consegui alterando a porta do web-proxy (3128)
    Muito obrigado a todos.