+ Responder ao Tópico



  1. #1

    Padrão Acesso a Ubiquit

    Amigos, a pergunta chega a ser ridícula para quem entende bem, mas para mim, é o problema do momento. Porque os únicos equipamentos que não consigo acessar na minha rede são os ubiquit?
    Tenho intelbras, MK, ovislink, oiw, etc. Minha rede é toda em bridge gerando DHCP.
    Eu os encontro todos os ubiquit pelo ubnt discovery, pingo em todos pelo MK, mas nao consigo acessa-los!!!
    O que eu estou deixando de fazer ou fazendo de errado. Tenho que configurar/liberar algum item neles?
    obrigado pela atenção.

  2. #2

    Padrão Re: Acesso a Ubiquit

    Bom.

    Em Network -> Management Network Settings

    Além de um IP que vc possa acessar de onde vc está tentando o acesso, vc precisa configurar uma VLAN, caso este equipamento esteja conectado a uma VLAN:
    Clique na imagem para uma versão maior

Nome:	         2014-06-11_014623.png
Visualizações:	22
Tamanho: 	2,1 KB
ID:      	52259

    Ou desativar esta opção caso não use:
    Clique na imagem para uma versão maior

Nome:	         2014-06-11_014633.png
Visualizações:	23
Tamanho: 	1,4 KB
ID:      	52260

    E em Services, certifique-se de habilitar o servidor Web ou SSH (dependendo do modo como quer acessar o equipamento:
    Clique na imagem para uma versão maior

Nome:	         2014-06-11_014517.png
Visualizações:	25
Tamanho: 	6,3 KB
ID:      	52258

    Nesta mesma aba, não esqueça de configurar um usuário e senha diferente do padrão (user= ubnt, pass=ubnt).

    Do resto, se vc consegue pingar o IP do equipamento, e não tem nenhum firewall bloqueando o acesso as portas (80,443 servidor Web, ou 22 SSH) não há por que vc não ter acesso.

    Caso isso não resolva seu problema poste maiores informações acerca do mesmo.