Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia galera! Nunca tinha visto nada igual, estou conectado em uma rede transparente, conectado no switch na saída do servidor. O winbox não escaneia os equipamentos mikrotik conectados na rede mas entra nestes mesmo equipamentos digitando ip, mas isto somente em meu notebook, caso conecte outro notebook com o mesmo winbox ele escaneia os equipamentos conectados normalmente. Alguém sabem como resolver isto? acredito que seja alguma configuração do notebook.
    NB: Logo com minha senha no notebook que é administrador e todos os equipamentos estão na mesma classe de ip.
    Vlww galera, conto com vcs pra resolver este problema!

  2. Citação Postado originalmente por leandrocarvalho.lc Ver Post
    Bom dia galera! Nunca tinha visto nada igual, estou conectado em uma rede transparente, conectado no switch na saída do servidor. O winbox não escaneia os equipamentos mikrotik conectados na rede mas entra nestes mesmo equipamentos digitando ip, mas isto somente em meu notebook, caso conecte outro notebook com o mesmo winbox ele escaneia os equipamentos conectados normalmente. Alguém sabem como resolver isto? acredito que seja alguma configuração do notebook.
    NB: Logo com minha senha no notebook que é administrador e todos os equipamentos estão na mesma classe de ip.
    Vlww galera, conto com vcs pra resolver este problema!
    Pode ser alguma rede virtual ativada no seu notebook.



  3. Citação Postado originalmente por Kleber Teodoro Ver Post
    Pode ser alguma rede virtual ativada no seu notebook.
    Poderia ate ser, mas acredito que não, no notebook ainda não tem redes virtuais, nem o teamViewer esta instalado ainda... é um notebook novo...

  4. Tive o mesmo problema com o virtual box instalado...



  5. Citação Postado originalmente por Arthur Bernardes Ver Post
    Veja se o firewall não está bloqueando, geralmente quando se faz acesso ao Winbox pela primeira vez, o Window$ pede para liberar o tráfego.

    Pois é, provavelmente se trata de algum bloqueio do firewall, desative e faça o teste.






Tópicos Similares

  1. Respostas: 5
    Último Post: 29-02-2012, 20:55
  2. Winbox não conecta Mikrotik
    Por zeim2009 no fórum Redes
    Respostas: 7
    Último Post: 03-09-2009, 03:40
  3. Winbox não abre o Mikrotik
    Por leopio no fórum Redes
    Respostas: 1
    Último Post: 17-10-2007, 08:49
  4. Winbox não abre o Mikrotik
    Por leopio no fórum Redes
    Respostas: 3
    Último Post: 17-10-2007, 00:17
  5. CGI-BIN roda mais nao exibe imagem
    Por doidoht no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-12-2004, 14:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L