Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia pessoal!

    A empresa onde trabalho adquiriu um link dedicado de 4mb com 16 IPs (15 na real) da embratel que foi liberado ontem.

    Eu não experiência alguma com link dedicado, pedi algumas informações ao técnico que veio fazer a liberação do sinal mas parecia que ele tava mais perdido que eu...

    Vamos lá:

    - O meu link chega por fibra. Do modem é feita a conexão via cabo de rede ao roteador (cisco 1905br/k).

    Foi assim que me foi entregue!

    Me corrijam se eu estiver errado, se eu conectart meu notebook na outra porta do roteador (só tem duas) em dhcp teria que adquirir o ip automaticamente correto?

    Pois é, não pega ip!

    Onde estou errando? Preciso de mais algum equipamento?

    Já passei por diversos problemas que encontrei resolução em tópicos desse fórum, tem sido de grande valia.

    Sou muito inexperiente nessa parte, por favor me ajudem!!




  2. Deu pra entender melhor como funciona, mas o problema é que eu não tenho acesso lógico ao roteador (o roteador é da operadora).
    Se minha maquina esta em dhcp deveria funcionar conectado a outra porta do roteador, certo?

  3. Vamos por parte :

    roteador Cisco

    wan - 192.0.0.2/30 que comunica com a operadora
    lan - 10.0.0.1/28 Ou 10.0.0.14/28 ( faixa de ips entregue pra você )

    # lembrando que vc não tem acesso ao roteador


    no seu not vc coloca um ip manualmente na faixa de ips que foi entregue e seta o gateway e dns que pode ser o primeiro ip do bloco 10.0.0.1 ou 10.0.0.14 .

    Geralmente não configuram dhcp no roteador cisco .



  4. Não funfou... analisando os relatórios que me entregaram, acredito que o tecnico que ativou o link fez alguma m**** pois acredito que ele tenha invertido o Gateway com o primeiro ip da faixa no roteador, pois é o que diz o relatório... mas, o supervisor dele me mandou um e-mail com os ips e não bate, esta invertido o gateway com o primeiro IP.
    Vou entrar em contato com a operadora e ver se o problema é isso mesmo.
    Postarei o resultado...
    Muito obrigado por enquanto, foi muito esclarecedor, é mais simples do que eu pensava






Tópicos Similares

  1. Duvida sobre instalação de link dedicado
    Por antonoel no fórum Redes
    Respostas: 9
    Último Post: 05-05-2010, 20:16
  2. Disponibilidade de Link Dedicado
    Por pedemesa no fórum Redes
    Respostas: 4
    Último Post: 15-01-2010, 14:12
  3. Dúvida sobre equivalencia de link dedicado
    Por netuai no fórum Servidores de Rede
    Respostas: 16
    Último Post: 14-07-2009, 09:19
  4. Quanto MB de link dedicado?
    Por fmn127 no fórum Redes
    Respostas: 5
    Último Post: 07-04-2009, 09:31
  5. Configuração de Link Dedicado
    Por gustavo_marcon no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-07-2004, 09:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L