+ Responder ao Tópico



  1. Boa noite
    sou novo aqui em preciso de ajuda dos irmão ,

    eu tenho um rb 433 c/ fonte de 15 v e 5.1 amp c/ 3 cartoes r52h e 3 paineis setoriais de 21 dbis mais o sinal esta horrível , eu debaixo da torres a internet fica muito lenta , fiz um teste coloquei no cabo em uma das porta da lan da rb 433 a internet funciono 100% , a rb 433 esta configurada uma porta lan com hostpot e fazendo brigde para os cartoes, meu ajude , me te alguma dica , oq sera que eu erei .

  2. Citação Postado originalmente por JulioSamora Ver Post
    Boa noite
    sou novo aqui em preciso de ajuda dos irmão ,

    eu tenho um rb 433 c/ fonte de 15 v e 5.1 amp c/ 3 cartoes r52h e 3 paineis setoriais de 21 dbis mais o sinal esta horrível , eu debaixo da torres a internet fica muito lenta , fiz um teste coloquei no cabo em uma das porta da lan da rb 433 a internet funciono 100% , a rb 433 esta configurada uma porta lan com hostpot e fazendo brigde para os cartoes, meu ajude , me te alguma dica , oq sera que eu erei .
    Amigo esses painéis devem ser da g-link correto? se for não são muito bons apesar de serem homologados, e embaixo da torre o sinal não vai ficar bom mesmo, pois os painéis direcionam o sinal, então deverá ficar de frente com eles. Te aconselho a usar painéis de 14 a 17 dbi da hiperlink. Se tiver como faça a o espaçamento entre os canais, 1-5 ou 6- 11.



  3. Citação Postado originalmente por JulioSamora Ver Post
    Boa noite
    sou novo aqui em preciso de ajuda dos irmão ,

    eu tenho um rb 433 c/ fonte de 15 v e 5.1 amp c/ 3 cartoes r52h e 3 paineis setoriais de 21 dbis mais o sinal esta horrível , eu debaixo da torres a internet fica muito lenta , fiz um teste coloquei no cabo em uma das porta da lan da rb 433 a internet funciono 100% , a rb 433 esta configurada uma porta lan com hostpot e fazendo brigde para os cartoes, meu ajude , me te alguma dica , oq sera que eu erei .
    Bom dia amigo.

    Precisa verificar:
    . Cabos e Conectores, precisa saber se estão bem feitos e bem conectados;
    . Antenas, precisa saber se é de boa marca;
    . Cartões também podem estar com defeitos;
    . Bastante cuidado na hora de escolher as opções das configurações wireless;

  4. Boa noite amigo
    . Tanto como a rb quanto os cartões são novos só o painel de e usado da g-link .
    obrigado pela a dica vou fazer mais alguns teste .







Tópicos Similares

  1. Respostas: 14
    Último Post: 03-12-2008, 13:26
  2. problema com Rb 433
    Por ederamboni no fórum Redes
    Respostas: 13
    Último Post: 28-11-2008, 21:47
  3. Rb 433 problemas
    Por ederamboni no fórum Redes
    Respostas: 20
    Último Post: 25-10-2008, 11:13
  4. 100 clientes com RB 433
    Por macvitor no fórum Redes
    Respostas: 5
    Último Post: 21-09-2008, 20:32
  5. Problemas com rb 433
    Por correarct no fórum Redes
    Respostas: 2
    Último Post: 31-07-2008, 08:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L