+ Responder ao Tópico



  1. Pessoal vou deixar umas regras de firewall de bloqueio de vírus se poder ajudar alguém. Segue:

    Código :
    /ip firewall filter
    add chain=virus protocol=tcp dst-port=6776 action=drop disable=no comment="VIRUS - 2000 CRACKS"
    add chain=virus protocol=tcp dst-port=32418 action=drop disable=no comment="VIRUS - ACID BATTERY"
    add chain=virus protocol=tcp dst-port=53217 action=drop disable=no comment="VIRUS - ACID BATTERY 2000"
    add chain=virus protocol=tcp dst-port=10250 action=drop disable=no comment="VIRUS - ACID SHIVERS"
    add chain=virus protocol=tcp dst-port=31 action=drop disable=no comment="VIRUS - AGENT 31"
    add chain=virus protocol=tcp dst-port=777 action=drop disable=no comment="VIRUS - AIM SPY"
    add chain=virus protocol=udp dst-port=10666 action=drop disable=no comment="VIRUS - AMBUSH"
    add chain=virus protocol=tcp dst-port=30029 action=drop disable=no comment="VIRUS - AOL TROJAN"
    add chain=virus protocol=tcp dst-port=5401 action=drop disable=no comment="VIRUS - BACK CONSTRUCTION"
    add chain=virus protocol=tcp dst-port=5001 action=drop disable=no comment="VIRUS - BACK DOOR SETUP"
    add chain=virus protocol=tcp dst-port=7789 action=drop disable=no comment="VIRUS - BACK DOOR SETUP"
    add chain=virus protocol=tcp dst-port=8787 action=drop disable=no comment="VIRUS - BACK ORIFICE 2000"
    add chain=virus protocol=tcp dst-port=54320-54321 action=drop disable=no comment="VIRUS - BACK ORIFICE 2000"
    add chain=virus protocol=udp dst-port=1349 action=drop disable=no comment="VIRUS - BACK ORIFICE DLL"
    add chain=virus protocol=tcp dst-port=1999 action=drop disable=no comment="VIRUS - BACKDOOR"
    add chain=virus protocol=tcp dst-port=1243 action=drop disable=no comment="VIRUS - BACKDOOR-G"
    add chain=virus protocol=tcp dst-port=10425 action=drop disable=no comment="VIRUS - BACKDOOR-QE"
    add chain=virus protocol=tcp dst-port=3332 action=drop disable=no comment="VIRUS - BACKDOOR-QO"
    add chain=virus protocol=tcp dst-port=12973 action=drop disable=no comment="VIRUS - BACKDOOR-QR"
    add chain=virus protocol=tcp dst-port=12975 action=drop disable=no comment="VIRUS - BACKDOOR-QR"
    add chain=virus protocol=udp dst-port=31337 action=drop disable=no comment="VIRUS - BACKFIRE"
    add chain=virus protocol=tcp dst-port=34324 action=drop disable=no comment="VIRUS - BIG GLUCK (TN)"
    add chain=virus protocol=tcp dst-port=12349 action=drop disable=no comment="VIRUS - BIONET"
    add chain=virus protocol=tcp dst-port=1042 action=drop disable=no comment="VIRUS - BLA"
    add chain=virus protocol=tcp dst-port=20331 action=drop disable=no comment="VIRUS - BLA"
    add chain=virus protocol=tcp dst-port=5400 action=drop disable=no comment="VIRUS - BLADE RUNNER"
    add chain=virus protocol=tcp dst-port=5402 action=drop disable=no comment="VIRUS - BLADE RUNNER"
    add chain=virus protocol=tcp dst-port=5556-5557 action=drop disable=no comment="VIRUS - BO FACIL"
    add chain=virus protocol=tcp dst-port=31336 action=drop disable=no comment="VIRUS - BO WACK"
    add chain=virus protocol=tcp dst-port=4321 action=drop disable=no comment="VIRUS - BOBO"
    add chain=virus protocol=tcp dst-port=10101 action=drop disable=no comment="VIRUS - BRAINSPY"
    add chain=virus protocol=tcp dst-port=5000 action=drop disable=no comment="VIRUS - BUBBEL"
    add chain=virus protocol=tcp dst-port=36794 action=drop disable=no comment="VIRUS - BUGBEAR"
    add chain=virus protocol=tcp dst-port=2115 action=drop disable=no comment="VIRUS - BUGS"
    add chain=virus protocol=tcp dst-port=61348 action=drop disable=no comment="VIRUS - BUNKER-HILL"
    add chain=virus protocol=tcp dst-port=61603 action=drop disable=no commenT="VIRUS - BUNKER-HILL"
    add chain=virus protocol=tcp dst-port=63485 action=drop disable=no comment="VIRUS - BUNKER-HILL"
    add chain=virus protocol=tcp dst-port=666 action=drop disable=no comment="SCANNER - CAIN E ABEL"
    add chain=virus protocol=tcp dst-port=20203 action=drop disable=no comment="VIRUS - CHUPACABRA"
    add chain=virus protocol=tcp dst-port=10607 action=drop disable=no comment="VIRUS - COMA"
    add chain=virus protocol=tcp dst-port=9876 action=drop disable=no comment="VIRUS - CYBER ATTACKER"
    add chain=virus protocol=tcp dst-port=911 action=drop disable=no comment="VIRUS - DARK SHADOW"
    add chain=virus protocol=tcp dst-port=41 action=drop disable=no comment="VIRUS - DEEP THROAT"
    add chain=virus protocol=tcp dst-port=2140 action=drop disable=no comment="VIRUS - DEEP THROAT"
    add chain=virus protocol=tcp dst-port=3150 action=drop disable=no comment="VIRUS - DEEP THROAT"
    add chain=virus protocol=tcp dst-port=6771 action=drop disable=no comment="VIRUS - DEEP THROAT"
    add chain=virus protocol=tcp dst-port=6670 action=drop disable=no comment="VIRUS - DEEP THROAT v2"
    add chain=virus protocol=tcp dst-port=6711 action=drop disable=no comment="VIRUS - DEEP THROAT v2"
    add chain=virus protocol=tcp dst-port=60000 action=drop disable=no comment="VIRUS - DEEP THROAT v2"
    add chain=virus protocol=tcp dst-port=6674 action=drop disable=no comment="VIRUS - DEEP THROAT v3"
    add chain=virus protocol=tcp dst-port=999 action=drop disable=no comment="VIRUS - DEEPTHROAT"
    add chain=virus protocol=udp dst-port=26274 action=drop disable=no comment="VIRUS - DELTA SOURCE"
    add chain=virus protocol=udp dst-port=47262 action=drop disable=no comment="VIRUS - DELTA SOURCE"
    add chain=virus protocol=tcp dst-port=100 action=drop disable=no comment="VIRUS - DER SPACHER 3"
    add chain=virus protocol=tcp dst-port-1001 action=drop disable=no comment="VIRUS - DER SPACHER 3"
    add chain=virus protocol=tcp dst-port=2000-2001 action=drop disable=no comment="VIRUS - DER SPACHER 3"
    add chain=virus protocol=tcp dst-port=65000 action=drop disable=no comment="VIRUS - DEVIL"
    add chain=virus protocol=tcp dst-port=2600 action=drop disable=no comment="VIRUS - DIGITAL ROOTBEER"
    add chain=virus protocol=tcp dst-port=1010-1012 action=drop disable=no comment="VIRUS - DOLY TROJAN"
    add chain=virus protocol=tcp dst-port=1015 action=drop disable=no comment="VIRUS - DOLY TROJAN"
    add chain=virus protocol=tcp dst-port=23476-23477 action=drop disable=no comment="VIRUS - DONALD DICK"
    add chain=virus protocol=tcp dst-port=48 action=drop disable=no comment="VIRUS - DRAT"
    add chain=virus protocol=tcp dst-port=50 action=drop disable=no comment="VIRUS - DRAT"
    add chain=virus protocol=udp dst-port=12623 action=drop disable=no comment="VIRUS - DUN CONTROL"
    add chain=virus protocol=tcp dst-port=3459 action=drop disable-no comment="VIRUS - ECLIPSE 2000"
    add chain=virus protocol=udp dst-port=3801 action=drop disable=no comment="VIRUS - ECLYPSE"
    add chain=virus protocol=tcp dst-port=2345 action=drop disable=no comment="VIRUS - EVIL FTP"
    add chain=virus protocol=tcp dst-port=4567 action=drop disable=no comment="VIRUS - FILE NAIL"
    add chain=virus protocol=tcp dst-port=79 action=drop disable=no comment="VIRUS - FIREHOTCKER"
    add chain=virus protocol=tcp dst-port=5321 action=drop disable=no comment="VIRUS - FIREHOTCKER"
    add chain=virus protocol=tcp dst-port=50766 action=drop disable=no comment="VIRUS - FORE"
    add chain=virus protocol=tcp dst-port=1492 action=drop disable=no comment="VIRUS - FTP99CMP"
    add chain=virus protocol=tcp dst-port=12345-12346 action=drop disable=no comment="VIRUS - GABAN BUS"
    add chain=virus protocol=tcp dst-port=6969-6970 action=drop disable=no comment="VIRUS - GATE CRASHER"
    add chain=virus protocol=tcp dst-port=21554 action=drop disable=no comment="VIRUS - GIRLFRIEND"
    add chain=virus protocol=tcp dst-port=12076 action=drop disable=no comment="VIRUS - GJAMER"
    add chain=virus protocol=tcp dst=port=12223 action=drop disable=no comment="VIRUS - HACK '99 KEYLOGGER"
    add chain=virus protocol=tcp dst-port=31780 action=drop disable=no comment="VIRUS - HACK 'A' TACK"
    add chain=virus protocol=tcp dst-port=31785 action=drop disable=no comment="VIRUS - HACK 'A' TACK"
    add chain=virus protocol=tcp dst-port=31787-31789 action=drop disable=no comment="VIRUS - HACK 'A' TACK"
    add chain=virus protocol=udp dst-port=31791-31792 action=drop disable=no comment="VIRUS - HACK 'A' TACK"
    add chain=virus protocol=tcp dst-port=2023 action=drop disable=no comment="VIRUS - HACKCITY RIPPER PRO"
    add chain=virus protocol=tcp dst-port=456 action=drop disable=no comment="VIRUS - HACKERS PARADISE"
    add chain=virus protocol=tcp dst-port=8897 action=drop disable=no comment="VIRUS - HACKOFFICE"
    add chain=virus protocol=tcp dst-port=119 action=drop disable=no comment="VIRUS HAPPY 99"
    add chain=virus protocol=tcp dst-port=99 action=drop disable=no comment="VIRUS - HIDDEN PORT"
    add chain=virus protocol=tcp dst-port=6669 action=drop disable=no comment="VIRUS - HOST CONTROL"
    add chain=virus protocol=tcp dst-port=11050 action=drop disable=no comment="VIRUS - HOST CONTROL"
    add chain=virus protocol=tcp dst-port=2283 action=drop disable=no comment="VIRUS - HVL RAT5"
    add chain=virus protocol=tcp dst-port=4590 action=drop disable=no comment="VIRUS - ICQ TROJAN"
    add chain=virus protocol=tcp dst-port=2155 action=drop disable=no comment"VIRUS - ILLUSION MAILER"
    add chain=virus protocol=tcp dst-port=5512 action=drop disable=no comment="VIRUS - ILLUSION MAILER"
    add chain=virus protocol=tcp dst-port=9400 action=drop disable=no comment="VIRUS - INCOMMAND"
    add chain=virus protocol=tcp dst-port=6939 action=drop disable=no comment="VIRUS - INDOCTRINATION"
    add chain=virus protocol=tcp dst-port=146 action=drop disable=no comment="VIRUS - INFECTOR"
    add chain=virus protocol=udp dst-port=146 action=drop disable=no comment="VIRUS - INFECTOR"
    add chain=virus protocol=tcp dst-port=555 action=drop disable=no comment="VIRUS - INI-KILLER"
    add chain=virus protocol=tcp dst-port=9989 action=drop disable=no comment="VIRUS - INI-KILLER"[/FONT]
    add chain=virus protocol=tcp dst-port=121 action=drop disable=no comment="VIRUS - JAMMERKILLAH"
    add chain=virus protocol=tcp dst-port=113 action=drop disable=no comment="VIRUS - KAZIMAS"
    add chain=virus protocol=tcp dst-port=7000 action=drop disable=no comment="VIRUS - KAZIMAS"
    add chain=virus protocol=tcp dst-port=17300 action=drop disable=no comment="VIRUS - KUANG2"
    add chain=virus protocol=tcp dst-port=30999 action=drop disable=no comment="VIRUS - KUANG2"
    add chain=virus protocol=tcp dst-port=3129 action=drop disable=no comment="VIRUS - MASTER'S PARADISE"
    add chain=virus protocol=tcp dst-port=40421-40423 action=drop disable=no comment="VIRUS MASTER'S PARADISE"
    add chain=virus protocol=tcp dst-port=40425-40426 action=drop disable=no comment="VIRUS MASTER'S PARADISE"
    add chain=virus protocol=tcp dst-port=1269 action=drop disable=no comment="VIRUS - MAVERICKS MATRIX"
    add chain=virus protocol=tcp dst-port=20000-20001 action=drop disable=no comment="VIRUS - MILLENIUM"
    add chain=virus protocol=tcp dst-port=1050 action=drop disable=no comment="VIRUS - MINICOMMAND"
    add chain=virus protocol=tcp dst-port=16484 action=drop disable=no comment="VIRUS - MOSUCKER"
    add chain=virus protocol=tcp dst-port=17777 action=drop disable=no comment="VIRUS - NEPHRON"
    add chain=virus protocol=tcp dst-port=123 action=drop disable=no comment="VIRUS - NET CONTROLLER"
    add chain=virus protocol=tcp dst-port=138 action=drop disable=no comment="VIRUS - NETBIOS DATAGRAM"
    add chain=virus protocol=tcp dst-port=137 action=drop disable=no comment="VIRUS - NETBIOS NAME"
    add chain=virus protocol=tcp dst-port=139 action=drop disable=no comment="VIRUS - NETBIOS SESSION"
    add chain=virus protocol=tcp dst-port=20034 action=drop disable=no comment="VIRUS - NETBUS PRO"
    add chain=virus protocol=tcp dst-port=5031 action=drop disable=no comment="VIRUS - NETMETROPOLIAN"
    add chain=virus protocol=tcp dst-port=7300-7301 action=drop disable=no comment="VIRUS - NETMONITOR"
    add chain=virus protocol=tcp dst-port=7306-7308 action=drop disable=no comment="VIRUS - NETMONITOR"
    add chain=virus protocol=tcp dst-port=57341 action=drop disable=no comment="VIRUS - NETRAIDER"
    add chain=virus protocol=tcp dst-port=1313 action=drop disable=no comment="VIRUS - NETROJAN"
    add chain=virus protocol=tcp dst-port=30100-30103 action=drop disable=no comment="VIRUS - NETSPHERE"
    add chain=virus protocol=tcp dst-port=1024 action=drop disable=no comment="VIRUS - NETSPY"
    add chain=virus protocol=tcp dst-port=1033 action=drop disable=no comment="VIRUS - NETSPY"
    add chain=virus protocol=tcp dst-port=31338-31339 action=drop disable=no comment="VIRUS - NETSPY"
    add chain=virus protocol=udp dst-port=1200-1201 action=drop disable=no comment="VIRUS - NOBACKO"
    add chain=virus protocol=tcp dst-port=5011 action=drop disable=no comment="VIRUS - OOTLT"
    add chain=virus protocol=tcp dst-port=1969 action=drop disable=no comment="VIRUS - OPC BO"
    add chain=virus protocol=tcp dst-port=5637-5638 action=drop disable=no comment="VIRUS - PC CRASHER"
    add chain=virus protocol=tcp dst-port=555 action=drop disable=no comment="VIRUS - PHASE ZERO"
    add chain=virus protocol=tcp dst-port=2801 action=drop disable=no comment="VIRUS - PHINEAS PHUCKER"
    add chain=virus protocol=tcp dst-port=3700 action=drop disable=no comment="VIRUS - PORTAL OF DOOM"
    add chain=virus protocol=tcp dst-port=9872-9875 action=drop disable=no comment="VIRUS - PORTAL OF DOOM"
    add chain=virus protocol=udp dst-port=10067 action=drop disable=no comment="VIRUS - PORTAL OF DOOM"
    add chain=virus protocol=udp dst-port=10167 action=drop disable=no comment="VIRUS - PORTAL OF DOOM"
    add chain=virus protocol=tcp dst-port=16969 action=drop disable=no comment="VIRUS - PRIORITY"
    add chain=virus protocol=tcp dst-port=12223 action=drop disable=no comment="VIRUS - PROGENIC"
    add chain=virus protocol=tcp dst-port=22222 action=drop disable=no comment="VIRUS - PROSIAK"
    add chain=virus protocol=tcp dst-port=33333 action=drop disable=no comment="VIRUS - PROSIAK"
    add chain=virus protocol=tcp dst-port=1024 action=drop disable=no comment="VIRUS - PSYBER STREAM SERVER"
    add chain=virus protocol=tcp dst-port=1170 action=drop disable=no comment="VIRUS - PSYBER STREAM SERVER"
    add chain=virus protocol=tcp dst-port=1509 action=drop disable=no comment="VIRUS - PSYBER STREAM SERVER"
    add chain=virus protocol=tcp dst-port=4000 action=drop disable=no comment="VIRUS - PSYBER STREAM SERVER"
    add chain=virus protocol=tcp dst-port=531 action=drop disable=no comment="VIRUS - RASMIN"
    add chain=virus protocol=tcp dst-port=1045 action=drop disable=no comment="VIRUS - RASMIN"
    add chain=virus protocol=tcp dst-port=1095 action-drop disable=no comment="VIRUS - RAT"
    add chain=virus protocol=tcp dst-port=1097-1099 action=drop disable=no comment="VIRUS - RAT"
    add chain=virus protocol=tcp dst-port=2989 action=drop disable=no comment="VIRUS - RAT"
    add chain=virus protocol=tcp dst-port=65535 action=drop disable=no comment="VIRUS - RC"
    add chain=virus protocol=tcp dst-port=8989 action=drop disable=no comment="VIRUS - RCON"
    add chain=virus protocol=tcp dst-port=7000 action=drop disable=no comment="VIRUS - REMOTE GRAB"
    add chain=virus protocol=tcp dst-port=53001 action=drop disable=no comment="VIRUS - REMOTE WINDOWS SHUTDOWN"
    add chain=virus protocol=tcp dst-port=5569 action=drop disable=no comment="VIRUS - ROBO-HACK"
    add chain=virus protocol=tcp dst-port=6667 action=drop disable=no comment="VIRUS - SCHEDULEAGENT"
    add chain=virus protocol=tcp dst-port=54321 action=drop disable=no comment="VIRUS - SCHOOL BUS"
    add chain=virus protocol=tcp dst-port=21554 action=drop disable=no comment="VIRUS - SCHWINDLER"
    add chain=virus protocol=tcp dst-port=50766 action=drop disable=no comment="VIRUS - SCHWINDLER"
    add chain=virus protocol=tcp dst-port=11223 action=drop disable=no comment="VIRUS - SECRET AGENT"
    add chain=virus protocol=tcp dst-port=605 action=drop disable=no comment="VIRUS - SECRET SERVICE"
    add chain=virus protocol=tcp dst-port=6272 action=drop disable=no comment="VIRUS - SECRET SERVICE"
    add chain=virus protocol=tcp dst-port=11000 action=drop disable=no comment="VIRUS - SENNA SPY FTP SERVER"
    add chain=virus protocol=tcp dst-port=13000 action=drop disable=no comment="VIRUS - SENNA SPY FTP SERVER"
    add chain=virus protocol=tcp dst-port=5555 action=drop disable=no comment="VIRUS - SERVEME"
    add chain=virus protocol=tcp dst-port=6912 action=drop disable=no comment="VIRUS - SHIT HEEP"
    add chain=virus protocol=tcp dst-port=1981 action=drop disable=no comment="VIRUS - SHOCKRAVE"
    add chain=virus protocol=tcp dst-port=1600 action=drop disable=no comment="VIRUS - SIVKA-BURKA"
    add chain=virus protocol=tcp dst-port=1001 action=drop disable=no comment="VIRUS - SK SILENCER"
    add chain=virus protocol=tcp dst-port=30303 action=drop disable=no comment="VIRUS - SOCKET25"
    add chain=virus protocol=tcp dst-port=5000-5001 action=drop disable=no comment="VIRUS - SOCKETS DE TROIE"
    add chain=virus protocol=tcp dst-port=50505 action=drop disable=no comment="VIRUS - SOCKETS DE TROIE"
    add chain=virus protocol=tcp dst-port=1207 action=drop disable=no comment="VIRUS - SOFTWAR"
    add chain=virus protocol=tcp dst-port=33911 action=drop disable=no comment="VIRUS - SPIRIT 2001A"
    add chain=virus protocol=tcp dst-port=1807 action=drop disable=no comment="VIRUS - SPYSENDER"
    add chain=virus protocol=tcp dst-port=1170 action=drop disable=no comment="VIRUS - STREAMING AUDIO TROJAN"
    add chain=virus protocol=tcp dst-port=2565 action=drop disable=no comment="VIRUS - STRIKER"
    add chain=virus protocol=tcp dst-port=1243 action=drop disable=no comment="VIRUS - SUBSEVEN"
    add chain=virus protocol=tcp dst-port=2773 action=drop disable=no comment="VIRUS - SUBSEVEN"
    add chain=virus protocol=tcp dst-port=6711-6713 action=drop disable=no comment="VIRUS - SUBSEVEN"
    add chain=virus protocol=tcp dst-port=6767 action=drop disable=no comment="VIRUS - SUBSEVEN"
    add chain=virus protocol=tcp dst-port=7000 action=drop disable=no comment="VIRUS - SUBSEVEN"
    add chain=virus protocol=tcp dst-port=7215 action=drop disable=no comment-"VIRUS - SUBSEVEN"
    add chain=virus protocol=tcp dst-port=27374 action=drop disable=no comment="VIRUS - SUBSEVEN"
    add chain=virus protocol=tcp dst-port=27573 action=drop disable=no comment="VIRUS - SUBSEVEN"
    add chain=virus protocol=tcp dst-port=54283 action=drop disable=no comment="VIRUS - SUBSEVEN"
    add chain=virus protocol=tcp dst-port=1243 action=drop disable=no comment="VIRUS - SUBSEVEN APOCALYPSE"
    add chain=virus protocol=tcp dst-port=10086 action=drop disable=no comment="VIRUS - SYPHILLIS"
    add chain=virus protocol=tcp dst-port=421 action=drop disable=no comment="VIRUS - TCP WRAPPERS"
    add chain=virus protocol=tcp dst-port=61466 action=drop disable=no comment="VIRUS - TELECOMMANDO"
    add chain=virus protocol=tcp dst-port=3456 action=drop disable=no comment="VIRUS - TERROR TROJAN"
    add chain=virus protocol=tcp dst-port=2140 action=drop disable=no comment="VIRUS - THE INVASOR"
    add chain=virus protocol=tcp dst-port=3150 action=drop disable=no comment="VIRUS - THE INVASOR"
    add chain=virus protocol=tcp dst-port=2716 action=drop disable=no comment="VIRUS - THE PRAYER"
    add chain=virus protocol=tcp dst-port=9999 action=drop disable=no comment="VIRUS - THE PRAYER"
    add chain=virus protocol=tcp dst-port=40412 action=drop disable=no comment="VIRUS - THE SPY"
    add chain=virus protocol=tcp dst-port=6000 action=drop disable=no comment="VIRUS - THE THING"
    add chain=virus protocol=tcp dst-port=6400 action=drop disable=no comment="VIRUS - THE THING"
    add chain=virus protocol=tcp dst-port=65432 action=drop disable=no comment="VIRUS - THE TRAITOR (TCP)"
    add chain=virus protocol=udp dst-port=65432 action=drop disable=no comment="VIRUS - THE TRAITOR (UDP)"
    add chain=virus protocol=tcp dst-port=2001 action=drop disable=no comment="VIRUS - THE TROJAN COW"
    add chain=virus protocol=udp dst-port=29891 action=drop disable=no comment="VIRUS - THE UNEXPLAINED"
    add chain=virus protocol=tcp dst-port=34324 action=drop disable=no comment="VIRUS - TINY TELNET SERVER"
    add chain=virus protocol=tcp dst-port=1999-2005 action=drop disable=no comment="VIRUS - TRANSSCOUT"
    add chain=virus protocol=tcp dst-port=9878 action=drop disable=no comment="VIRUS - TRANSSCOUT"
    add chain=virus protocol=udp dst-port=34555 action=drop disable=no comment="VIRUS - TRINOO"
    add chain=virus protocol=udp dst-port=35555 action=drop disable=no comment="VIRUS- TRINOO"
    add chain=virus protocol=tcp dst-port=23456 action=drop disable=no comment="VIRUS - UGLY FTP"
    add chain=virus protocol=tcp dst-port=1234 action=drop disable=no comment="VIRUS - ULTORS TROJAN"
    add chain=virus protocol=tcp dst-port=1020 action=drop disable=no comment="VIRUS - VAMPIRE"
    add chain=virus protocol=tcp dst-port=6669 action=drop disable=no comment="VIRUS - VAMPYRE"
    add chain=virus protocol=tcp dst-port=4242 action=drop disable=no comment="VIRUS - VIRTUAL HACKING MACHINE"[/FONT]
    add chain=virus protocol=tcp dst-port=1170 action=drop disable=no comment="VIRUS - VOICE"
    add chain=virus protocol=tcp dst-port=4000 action=drop disable=no comment="VIRUS - VOICE"
    add chain=virus protocol=tcp dst-port=1245 action=drop disable=no comment="VIRUS - VOODOO DOLL"
    add chain=virus protocol=tcp dst-port=12361-12362 action=drop disable=no comment="VIRUS - WACK-A-MOLE"
    add chain=virus protocol=tcp dst-port=1001 action=drop disable=no comment="VIRUS - WEB EX"
    add chain=virus protocol=tcp dst-port=12631 action=drop disable=no comment="VIRUS - WHACKJOB"
    add chain=virus protocol=tcp dst-port=23456 action=drop disable=no comment="VIRUS - WHACKJOB"
    add chain=virus protocol=tcp dst-port=2583 action=drop disable=no comment="VIRUS - WINCRASH"
    add chain=virus protocol=tcp dst-port=3024 action=drop disable=no comment="VIRUS - WINCRASH"
    add chain=virus protocol=tcp dst-port=4092 action=drop disable=no comment="VIRUS - WINCRASH"
    add chain=virus protocol=tcp dst-port=5714 action=drop disable=no comment="VIRUS - WINCRASH"
    add chain=virus protocol=tcp dst-port=5741-5742 action=drop disable=no comment="VIRUS - WINCRASH"
    add chain=virus protocol=tcp dst-port=1082 action=drop disable=no comment="VIRUS - WINHOLE"[
    add chain=virus protocol=tcp dst-port=135 action=drop disable=no comment="VIRUS - WINNUKE"
    add chain=virus protocol=tcp dst-port=139 action=drop disable=no comment="VIRUS - WINNUKE"
    add chain=virus protocol=tcp dst-port=999 action=drop disable=no comment="VIRUS - WINSATAN"
    add chain=virus protocol=tcp dst-port=2300 action=drop disable=no comment="VIRUS - XPLORER"
    add chain=virus protocol=tcp dst-port=5550 action=drop disable=no comment="VIRUS - XTCP"
    add chain=virus protocol=tcp dst-port=1090 action=drop disable=no comment="VIRUS - XTREME"
    add chain=virus protocol=tcp dst-port=37651 action=drop disable=no comment="VIRUS - YAT"
    add chain=forward action=jump jump-target=virus disable=no comment="ATIVA CHAIN=VIRUS"
    Última edição por ab5x2; 25-06-2014 às 08:27. Razão: Use o [CODE]

  2. Cuidado com essas regras, o bloqueio de portas aleatórias poderá lhe trazer mais problemas que soluções.






Tópicos Similares

  1. Respostas: 23
    Último Post: 24-05-2012, 11:00
  2. Bloqueio de virus no firewall. Manter ou tirar?
    Por FernandodeDeus no fórum Redes
    Respostas: 9
    Último Post: 05-04-2010, 13:55
  3. regra para bloqueio de skype e msn
    Por wireless&cia no fórum Redes
    Respostas: 1
    Último Post: 09-09-2008, 08:47
  4. Firewall+Bloqueio+de+Virus+conhecid os
    Por bykurumin no fórum Redes
    Respostas: 46
    Último Post: 24-07-2008, 18:26
  5. Algumas regras para bloqueio de P2P.
    Por lmriga no fórum Redes
    Respostas: 2
    Último Post: 30-11-2007, 21:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L