Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal é o seguinte,
    fiz o VPN do meu servidor no intuito de acessar as antenas de enlace que tenho na rede, possuo apenas essas duas pois são de um link que envio para uma localidade...
    Minha rede é toda cabeada e meu modem trabalha em modo roteado, até consigo acessar o modem, o servidor, porém não consigo acessar as duas AirGrid que tenho na rede.

    Algum colega tem alguma dica? Caso precisem de alguma imagem eu posto aqui, obrigado á quem puder ajudar!

  2. oi,
    Verifica se o gateway que esta configurado no aparelho. eu nunca mexi na airgrid.
    Se nao tiver opçao de gateway vc deve criar uma rota com a faixa do ip da rede onde vc ta apontando para o gateway da rede da airgrid.

    exemplo:
    sua rede é 192.168.1.0/24 e o gateway da rede airgrid é 192.168.2.1 ficaria assim

    192.168.1.0/24 destino 192.168.2.1
    Blz



  3. Acabei de fazer o teste de VPN em outra máquina com Windows XP e funcionou perfeitamente, porém no W7 não abre o dispositivo que quero, tá osso!

  4. Mexendo de lá e de cá, desabilitando diversos programas e Firewall tive uma conclusão do que pode ser o problema...
    o range de IP das minhas antenas é 169.254.1.0 ou seja, o mesmo range usado pelo Windows 7 quando cria IP aleatório se um host não for identificado, processo no Windows conhecido como APIPA... Acredito que pode estar havendo um conflito, o que acham?



  5. Acho que encontrei o problema, realmente é o range de IP que está conflitando, fiz o teste nessa máquina virtual e funcionou numa boa!.
    Clique na imagem para uma versão maior

Nome:	         Sem título.png
Visualizações:	57
Tamanho: 	1,13 MB
ID:      	52807






Tópicos Similares

  1. Problema com hotspot no mikrotik 3.30 rb 433
    Por gerson25 no fórum Redes
    Respostas: 19
    Último Post: 15-02-2011, 09:50
  2. Problemas com backup no mikrotik usando wine
    Por Luarline no fórum Redes
    Respostas: 8
    Último Post: 04-01-2011, 09:31
  3. Problemas com OSPF no Mikrotik
    Por soviet no fórum Redes
    Respostas: 4
    Último Post: 28-08-2009, 12:12
  4. Problemas com Syslog no MikroTik
    Por Jonatanmcc no fórum Redes
    Respostas: 4
    Último Post: 16-08-2008, 20:19
  5. Problemas com rotas no mikrotik.
    Por gilbertoandrade no fórum Redes
    Respostas: 6
    Último Post: 16-08-2007, 22:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L