+ Responder ao Tópico



  1. Boa noite pessoal,

    Minha rede está configurada da seguinte forma:


    Tenho um POP, fechado com enlace Ubiquiti - Rocket M5 - Dish 30;

    Neste POP, tenho 1 Mikrotik RB433, configurado com EOIP, colocando duas interfaces WLAN e duas interfaces ETHERNET em uma bridge, junto com o EOIP;

    O EOIP é fechado em um concentrador, que também é um Mikrotik - CCR 1036;


    Nas interfaces WLAN, ofereço conexão 2.4 Ghz
    Nas interfaces ETHERNET, ofereço conexão 5.8 Ghz utilizando Ubiquiti - Rocket M5 - Setorial;


    Em alguns momentos do dia, a latência dos clientes sobe muito, de 10 ms, sobe para 300 ms em média.

    Estes clientes utilizam Ubiquiti (AirGrid M5, Nano Loco M5, Nano M5), configurados com 40 Mhz, Agregation e AirMax;

    Já com os clientes 2.4 Ghz, a latência se mantem totalmente estável, na casa dos 10 ms.


    Alguém ja passou por isso ?? O que pode ser ??

    Limitação de P/S ??? Fragmentação ???

    Nos horários que ocorrem o problema, na interface do enlace, passa 48 MB download / 7 MB upload, ficando em média com 8.000 p/s no download, e 3.000 p/s no upload.

  2. Você disse " Tenho um POP, fechado com enlace Ubiquiti - Rocket M5 - Dish 30 " Esse é seu problema . Troque os rádios



  3. Citação Postado originalmente por megabyte Ver Post
    Você disse " Tenho um POP, fechado com enlace Ubiquiti - Rocket M5 - Dish 30 " Esse é seu problema . Troque os rádios
    Cara, desculpe, mais vc não ajudou.

    Amigo, qtos clientes conectados? CCQ da rede? Distância média dos clientes? Planos?
    Só pode ser algo assim. Acho que o colega megabyte não notou que o problema não ocorre nas redes 2.4, embora elas passem pelo mesmo enlace.

  4. Citação Postado originalmente por marcioelias Ver Post
    Cara, desculpe, mais vc não ajudou.

    Amigo, qtos clientes conectados? CCQ da rede? Distância média dos clientes? Planos?
    Só pode ser algo assim. Acho que o colega megabyte não notou que o problema não ocorre nas redes 2.4, embora elas passem pelo mesmo enlace.

    Marcio, pois então eu resumi a estrutura do POP desta forma pra facilitar o entendimento... na verdade tenho 2 mikrotiks 433, com 4 cartões WLAN e 4 rocket setoriais.

    O CCQ dos setoriais ficam em média 98 %;
    O CCQ do enlace fica em média 96%;

    temos cerca de 40 clientes em cada Rocket setorial...
    temos cerca de 20 clientes em cada cartão do mikrotik...

    a distancia máxima dos cliente é de 2,5 km.... em média 1.8 km...

    Planos de 1MB e 2MB;

    A latência, não sobe de forma aleatória, ela sobe de forma idêntica apenas para os 4 setores Ubiquiti, que estão dentro do EOIP, e para os clientes que estão nele conectados, tudo ao mesmo tempo....

    A latência do enlace Rocket e do mikrotik 433 se mantém estável o tempo todo. Assim como para os clientes 2.4 conectados diretamente no mikrotik.






Tópicos Similares

  1. Latência alta - ping alto
    Por reintec no fórum Redes
    Respostas: 3
    Último Post: 10-07-2007, 11:42
  2. Minhas conclusões sobre latência alta!!!
    Por _AGM_ no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-11-2006, 08:17
  3. Respostas: 7
    Último Post: 22-09-2006, 01:06
  4. Latência alta no Mikrotik...
    Por _AGM_ no fórum Redes
    Respostas: 6
    Último Post: 05-06-2006, 08:02
  5. Respostas: 6
    Último Post: 05-12-2004, 22:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L