Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou tentando fazer este balance com rotas estáticas deste link
    http://redeprovedor.blogspot.com.br/...page_3143.html


    Funciona normalmente com o hotspot desativado quando ativo hotspot não segue as marcações e só sai pelo link default
    Alguém sabe de algum detalhe que não estou vendo, já refiz as configurações varias vezes e nada.

    Já testei nas versões 4.17 5.16 5.26 e 6.15


    Clique na imagem para uma versão maior

Nome:	         firewall.jpg
Visualizações:	82
Tamanho: 	216,7 KB
ID:      	52911Clique na imagem para uma versão maior

Nome:	         mangle.jpg
Visualizações:	67
Tamanho: 	193,5 KB
ID:      	52912Clique na imagem para uma versão maior

Nome:	         routes.jpg
Visualizações:	55
Tamanho: 	150,0 KB
ID:      	52913Clique na imagem para uma versão maior

Nome:	         address lists.jpg
Visualizações:	60
Tamanho: 	166,4 KB
ID:      	52914
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         address lists.jpg
Visualizações:	53
Tamanho: 	160,8 KB
ID:      	52910  

  2. Também tive o mesmo problema, não funcionou nem com modens em bridge nem com modens roteados. Ainda estou estudado solução para ativar o hotspot na mesma rb que vai o controle de rotas estaticas



  3. Não tem como pessoal, tem de separar isso, pois o hotspot cria varias regras, e essas não deixam funcionar!!

  4. Citação Postado originalmente por rogeriodj Ver Post
    Não tem como pessoal, tem de separar isso, pois o hotspot cria varias regras, e essas não deixam funcionar!!
    E usando 2 RBs como posso deixar o hotspot na segunda e passar os ips para a 1 com balance por rotas? tentei colocar todas interfaces em bridge na 2 com hotspot para rpassar os ips para 1 mas não funcionou


    aproveitando, será que este ptp tem uma boa visada?
    Clique na imagem para uma versão maior

Nome:	         ptp.jpg
Visualizações:	58
Tamanho: 	50,6 KB
ID:      	52944



  5. Citação Postado originalmente por marcelohoffman Ver Post
    E usando 2 RBs como posso deixar o hotspot na segunda e passar os ips para a 1 com balance por rotas? tentei colocar todas interfaces em bridge na 2 com hotspot para rpassar os ips para 1 mas não funcionou


    aproveitando, será que este ptp tem uma boa visada?
    Clique na imagem para uma versão maior

Nome:	         ptp.jpg
Visualizações:	58
Tamanho: 	50,6 KB
ID:      	52944
    So vc não mascarar nada na segunda rb, fazendo assim os ips chegarem no balance!!






Tópicos Similares

  1. Hotspot não funciona preciso de ajuda
    Por paulinhomaisnet no fórum Redes
    Respostas: 2
    Último Post: 14-10-2011, 00:23
  2. HOTSPOT NAO FUNCIONA COM BALANCEAMENTO PCC
    Por sonishi no fórum Redes
    Respostas: 11
    Último Post: 27-08-2011, 14:28
  3. Hotspot não funciona no Mikrotik 3.30
    Por Delvan no fórum Redes
    Respostas: 5
    Último Post: 26-10-2010, 10:50
  4. PcAp em Bridge e Hotspot nao funciona
    Por jbnet no fórum Redes
    Respostas: 2
    Último Post: 19-04-2010, 09:40
  5. WebProxy + hotspot nao funciona juntos
    Por lindelson no fórum Servidores de Rede
    Respostas: 5
    Último Post: 27-10-2007, 23:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L