+ Responder ao Tópico



  1. #1

    Padrão Bug NanoBeam?

    Olá, procurai aqui no fórum e achei alguns relatos do mesmo erro que estou tendo aqui, mais nenhum confirmando a solução

    Fixo o canal e a frequência e elas não "obedecem".

    e vi que tem uma att ara ela, mais gostaria de saber se alguém fez esta att, e se sanou o problema?.

    e porque todos os tópicos relacionado a isso estão fechados sem haver uma resposta concreta.

    obrigado.

  2. #2

    Padrão Re: Bug NanoBeam?

    Citação Postado originalmente por Gustavo Santiago Fra Ver Post
    Olá, procurai aqui no fórum e achei alguns relatos do mesmo erro que estou tendo aqui, mais nenhum confirmando a solução

    Fixo o canal e a frequência e elas não "obedecem".

    e vi que tem uma att ara ela, mais gostaria de saber se alguém fez esta att, e se sanou o problema?.

    e porque todos os tópicos relacionado a isso estão fechados sem haver uma resposta concreta.

    obrigado.
    Os tópicos são fechados automaticamente depois de algum tempo sem movimentação.
    E como NanoBeam é de lançamento recente creio que não seja isso o que ocorreu.
    Poderia postar o link de algum site que trate deste problema com o NanoBeam e que esteja fechado?

    Quanto a mudança de canal, vê se o DFS está ativado. Caso positivo é isso mesmo que ocorre, mudança de canal pelo menos até terminar a recepção de sinal de radar.



  3. #3

    Padrão Re: Bug NanoBeam?

    https://under-linux.org/showthread.php?t=170774



    Citação Postado originalmente por 1929 Ver Post
    Os tópicos são fechados automaticamente depois de algum tempo sem movimentação.
    E como NanoBeam é de lançamento recente creio que não seja isso o que ocorreu.
    Poderia postar o link de algum site que trate deste problema com o NanoBeam e que esteja fechado?

    Quanto a mudança de canal, vê se o DFS está ativado. Caso positivo é isso mesmo que ocorre, mudança de canal pelo menos até terminar a recepção de sinal de radar.

  4. #4

    Padrão Re: Bug NanoBeam?

    É muito estranho, pois coloco o canal 5180 aplico reinicio e quando volta la no main aparece que ele ta no 4975....



  5. #5

    Padrão Re: Bug NanoBeam?

    Citação Postado originalmente por Gustavo Santiago Fra Ver Post
    É muito estranho, pois coloco o canal 5180 aplico reinicio e quando volta la no main aparece que ele ta no 4975....
    Vou procurar descobrir o porque está fechado. Não me lembro exatamente o tempo mas a última postagem não é tão antiga assim.. Fevereiro.

    E quanto a DFS, está ativado?

  6. #6

    Padrão Re: Bug NanoBeam?

    Oque seria o DFS?

    Citação Postado originalmente por 1929 Ver Post
    Vou procurar descobrir o porque está fechado. Não me lembro exatamente o tempo mas a última postagem não é tão antiga assim.. Fevereiro.

    E quanto a DFS, está ativado?



  7. #7

    Padrão Re: Bug NanoBeam?

    Citação Postado originalmente por Gustavo Santiago Fra Ver Post
    Oque seria o DFS?
    O DFS é uma configuração obrigatória em algumas sub-faixas do 5.x.
    O objetivo é mudar automaticamente o canal quando o rádio recebe um sinal de radar.
    Mas mudar para abaixo de 5 é estranho mesmo.

    Com relação aquele tópico estar fechado foi por tempo de inatividade. Eu não tinha certeza com relação ao tempo e por isso fui consultar a Administração.
    Tópicos com 90 dias sem respostas é fechado automaticamente.

  8. #8

    Padrão Re: Bug NanoBeam?

    Desculpe as perguntas "besta", mais não achei esta sigla DFS apenas (Channel Shifting e Data Rate Module) que não sei o que é então estão em desable...

    Mais vim aqui mesmo para postar que resolvi o problema apenas desabilitando o AIRMAX..

    Não sei a logica, mais desabilitei e a nanobeam voltou a responder a frequência certa...

    Obrigado 1929 pela atenção..
    Última edição por Gustavo Santiago Fra; 10-07-2014 às 12:17. Razão: esqueci de agradecer