Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde pessoal,

    Pessoal, estou com uma duvida e ao mesmo tempo tenho resposta, mas gostaria de ver de quem tem mais experiencia do que eu, que possa explicar melhor. Hoje liberei a banda para um cliente a 10Megas, e quando fui testar na casa do cliente ele testa download direto no navegador chromus, quando fui ver nao passava de 2 Megas, entao para chegar os 10 Megas tive que fazer varios download e ver o grafico de consumo, então ai sim bateu os 10 Megas. Depois testei direto de um acelerado, e chegou os 10 Megas normal. Alguem sabe me informar se estes navegadores, estão limitando certas velocidades? Nos planos de 2Megas os download chega normal, mas passando disto ai ele não chega.

  2. No meu caso o meu link e liberado, e eu ultilizo o myauth3, todo o controle quem faz e o myauth.



  3. Olá amigo,realmente vc não consegue chegar a velocidade acima de 10M fazendo download direto em um único site.Mas tem alguns q libera uma boa banda de download e eu uso aqui.
    Ex: http://fisica.ufpr.br/kurumin/ , http://arquivos.oi.com.br/ chega a atingir 1MByte em único download.

  4. Acho que isso fica limitado ao próprio dispositivo, baseado a uma média de 1Mega para cada download, se tem 10 máquina, 10M; se tem um 1M, e assim vai. Tenho seis dispositivos, 3 smartfones, 2 notes e um desktop onde para testes chegou a consumir 6M. O meu plano é de 3M, e 5 pela madrugada, mas estou no sono profundo, kkkkk.



  5. deu certo bruno(obrigado) o link que vc me enviou, eu consegui utiliza e fazer download de 10Megas. Eu ultilizava o ubuntu, e achava que ele liberava a banda. mas este que vc me enviou é melhor. Agora neste caso ai, e complicado para aqueles clientes que entende pouco sobre internet, pois se alguns servidores de link limitar a banda, os clientes vão acha que é o provedor que não esta liberando o que foi combinado no contrato. Sera se eu ultizar um PTT com o meu provedor isto pode melhorar?






Tópicos Similares

  1. alterar navegador do evolution
    Por alesandro no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-08-2004, 10:36
  2. Proftpd + Link Simbólico não aparece no Navegador ! HELPPPPP
    Por chroot no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-04-2004, 18:43
  3. Fonte no Navegador
    Por juniox no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-02-2003, 02:20
  4. Icone na barra de endereco do navegador
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-11-2002, 13:09
  5. navegador samba
    Por 1c3m4n no fórum Servidores de Rede
    Respostas: 0
    Último Post: 31-10-2002, 13:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L