Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Meu patch depois de mais um mês de uso essa semana começou resetar os rádios, na verdade apresenta um problema estranho simplesmente o sinal wireless do rádio desaparece e trava tudo, não trafega nada.

    Alguém já teve o algum problema parecido? só para constar a fonte não é original da volt, é uma fonte de 12v 10amp chaveada similar a de pc. Alimentado apenas equipamentos 2.4ghz UBNT hardware antigo ou seja as fontes originais deles eram todas 12v 1 amp, só tem 4 rádios ligados, ainda assim apresenta esse problema, não sei mais o que faço, já que um patchpanel não deveria ter segredo, e já vi na internet algumas reclamações sobre o mesmo.

  2. Isso acontece com rádios ubnt nos patch da volt, se quer ver acontecer liga, configura e desliga a fonte, quando ligar a configuração já foi



  3. Citação Postado originalmente por TecnoCom Ver Post
    Isso acontece com rádios ubnt nos patch da volt, se quer ver acontecer liga, configura e desliga a fonte, quando ligar a configuração já foi
    Esse problema de perder as configurações já foi resolvido.É ruido que a passava da fonte pro equipamento.

  4. Citação Postado originalmente por delegato Ver Post
    Meu patch depois de mais um mês de uso essa semana começou resetar os rádios, na verdade apresenta um problema estranho simplesmente o sinal wireless do rádio desaparece e trava tudo, não trafega nada.

    Alguém já teve o algum problema parecido? só para constar a fonte não é original da volt, é uma fonte de 12v 10amp chaveada similar a de pc. Alimentado apenas equipamentos 2.4ghz UBNT hardware antigo ou seja as fontes originais deles eram todas 12v 1 amp, só tem 4 rádios ligados, ainda assim apresenta esse problema, não sei mais o que faço, já que um patchpanel não deveria ter segredo, e já vi na internet algumas reclamações sobre o mesmo.
    Qual seu email amigo,ou tel?
    Vou pedir pro técnico da Volt entrar em contato com vc.



  5. Bom dia Colegas,

    Resolvemos este problema colocando baterias em serie gerando 24v, parou de resetar.
    Att.






Tópicos Similares

  1. Vende-se RB450G + PATCH PANEL VOLT + FONTE NOBREAK VOLT
    Por alvescomunicacao no fórum Classificados
    Respostas: 0
    Último Post: 04-05-2017, 07:00
  2. Ligar RB2011UiAS-RM em patch panel poe volt
    Por eduardoalmeida no fórum Mikrotik
    Respostas: 1
    Último Post: 09-12-2016, 12:04
  3. duvida sobre switch no patch panel
    Por Dedao no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-10-2006, 15:17
  4. duvidas sobre patch panel
    Por Dedao no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-09-2006, 12:34
  5. Switch x Patch Panel
    Por uoquisala no fórum Servidores de Rede
    Respostas: 2
    Último Post: 10-03-2006, 01:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L