Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #21

    Padrão Re: CCR1036-12G-4S já esta funcionando bem?

    Citação Postado originalmente por pinhais Ver Post
    Temos trafego médio, usamos ainda ccr mas queremos migrar, todos os grandes provedores que conhecemos não usam mikrotik, por ser um eterno beta, todas as atualizações corrigem erros, nunca tem versão stable, todos reclamam, quando não é problema no software e problema de hardware. Todos provedores que conheço com mais de 2 mil clientes que vendem grandes velocidades abandonaram o RouterOs, aqui estamos pensando o mesmo também.
    Pinhais, quais as soluções que você esta pensando em por? tem como nos passar alguma coisa de marca e modelos e valores médios, para que pessoas como eu e a maioria das pessoas aqui no fórum possam também analisar a possibilidade de usar este tipo de equipamento ... Atenciosamente ... Rodrigo

  2. #22

    Padrão Re: CCR1036-12G-4S já esta funcionando bem?

    Citação Postado originalmente por Arthur Bernardes Ver Post
    Vi que isso é um problema do PFIFO calculando por pacotes, que por padrão é beem baixo.

    Estou usando o SFQ tranquilo, ou aumente o número de packets no PFIFO.
    Ja tentei todos os modos ( SFQ, PCQ, PFIFO ), sempre da isso.



  3. #23

    Padrão Re: CCR1036-12G-4S já esta funcionando bem?

    Citação Postado originalmente por crnet Ver Post
    Ja tentei todos os modos ( SFQ, PCQ, PFIFO ), sempre da isso.
    então o que é bom usarmos? este mês irei dar inicio a venda de planos até 10MB, e já estou me preparando para os de 20MB então já prevendo que terei problemas nestes planos gostaria de saber que tipos de opções temos no mercado para usar para autenticar e gerenciar nossos clientes, hoje assim como eu creio que no mínimo 99% das empresas usam um sistema para gerenciar o financeiro e autenticar seus clientes via radius, e controla a banda no mikrotik, como então poderemos gerenciar nossos cliente e controlar a banda com cisco, bfw e outros que já foram citados anteriormente ,,, Atenciosamente ... Rodrigo

  4. #24

    Padrão Re: CCR1036-12G-4S já esta funcionando bem?

    Aqui no provedor utilizamos CCR 1016-12G V6.13 em média com 600 clientes simultâneos planos de 1 a 6mb processador não passa de 10%, aqui está muito estável, só tenho a elogiar, quanto a passar bandas maiores que isso aí já não sei dizer. Vlw.



  5. #25

    Padrão Re: CCR1036-12G-4S já esta funcionando bem?

    Lembrando que a questão da banda, não tem haver com a CCR, e sim do sistema, isso da em RB ou Servidor profissionais, da o mesmo problema.

  6. #26

    Padrão Re: CCR1036-12G-4S já esta funcionando bem?

    Alguem ja uso EdgeRouter?



  7. #27

    Padrão Re: CCR1036-12G-4S já esta funcionando bem?

    Citação Postado originalmente por crnet Ver Post
    Lembrando que a questão da banda, não tem haver com a CCR, e sim do sistema, isso da em RB ou Servidor profissionais, da o mesmo problema.
    Caro Colega, esta parte nos entendemos, que é uma questão de software e não de hardware mas tendo em vista que em menos de dois anos todos nós já teremos que ter planos de 10mb, 20mb em diante quais as opções teremos para gerenciar isso, tendo em vista que o o bom e velho mikrotik nos deixará na mão ?

  8. #28

    Padrão Re: CCR1036-12G-4S já esta funcionando bem?

    Quando eu usava rb 1100 nas bordas da torre para entregar link dedicado, eu tinha muito problema com isso, tinha que configurar cada cliente na mão e dava dor de cabeça danada.
    Solução que arrumei foi switch que faça controle na porta.
    eu tava pensando nas Rb que vira um switch, que voce pode levantar cada porta na velocidade que voce quer, isto ainda nao testei



  9. #29

    Padrão Re: CCR1036-12G-4S já esta funcionando bem?

    Citação Postado originalmente por JonasMT Ver Post
    Alguem ja uso EdgeRouter?
    Eu uso o edge router como bgp, o consultor Uesley Correa fez a configuração para mim, esta 100% aqui ... Rodrigo

  10. #30

    Padrão Re: CCR1036-12G-4S já esta funcionando bem?

    Uso a 8 meses ininterruptos uma ccr 1036. Liguei configurei e assim está até hoje e não vi ela dar nem 2% de processamento até hoje. Só fica no 0%.
    Foi um dinheiro bem investido. Nada a reclamar.
    Clientes autenticam por pppoe.



  11. #31
    Ricardo Romero Avatar de ricromero
    Ingresso
    Apr 2008
    Localização
    São Paulo / Interior
    Posts
    920

    Padrão Re: CCR1036-12G-4S já esta funcionando bem?

    Carlos, qual a versão do MK que tem na sua CCR?

    Citação Postado originalmente por Carlosaps Ver Post
    Uso a 8 meses ininterruptos uma ccr 1036. Liguei configurei e assim está até hoje e não vi ela dar nem 2% de processamento até hoje. Só fica no 0%.
    Foi um dinheiro bem investido. Nada a reclamar.
    Clientes autenticam por pppoe.

  12. #32

    Padrão Re: CCR1036-12G-4S já esta funcionando bem?

    Citação Postado originalmente por ricromero Ver Post
    Carlos, qual a versão do MK que tem na sua CCR?
    É a 6.3 amigo.



  13. #33

    Padrão Re: CCR1036-12G-4S já esta funcionando bem?

    Citação Postado originalmente por Arthur Bernardes Ver Post
    O que me desanima de trabalhar com uma CCR como concentrador é os bugs do RouterOS 6.x, se tivesse como usar a versão 5.26 numa CCR ficaria feliz!

    Por isso penso em algum Dell da vida.
    Amigo, quais bugs seriam esses? Teria um limite de clientes para que ela trabalha-se perfeitamente?
    Vi muitos aqui falando de bug, mas graças a Deus aqui não deu nenhum.
    700 clientes pppoe, thunder e mk-auth não estão nem fazendo cócegas na minha ccr. Sorte?

    Abraço!

  14. #34

    Padrão Re: CCR1036-12G-4S já esta funcionando bem?

    Qual é o roteador que voces usam pra borda, ja que o mikrotik pra BGP, nao rola.?



  15. #35

    Padrão Re: CCR1036-12G-4S já esta funcionando bem?

    Citação Postado originalmente por Carlosaps Ver Post
    Amigo, quais bugs seriam esses? Teria um limite de clientes para que ela trabalha-se perfeitamente?
    Vi muitos aqui falando de bug, mas graças a Deus aqui não deu nenhum.
    700 clientes pppoe, thunder e mk-auth não estão nem fazendo cócegas na minha ccr. Sorte?

    Abraço!
    caro Carlos, qual a versão do mikrotik que usa e do firmware?

  16. #36
    Ricardo Romero Avatar de ricromero
    Ingresso
    Apr 2008
    Localização
    São Paulo / Interior
    Posts
    920

    Padrão Re: CCR1036-12G-4S já esta funcionando bem?

    Eu acho que ele já respondeu sua pergunta.

    Citação Postado originalmente por agatangelos Ver Post
    caro Carlos, qual a versão do mikrotik que usa e do firmware?
    Citação Postado originalmente por Carlosaps Ver Post
    É a 6.3 amigo.



  17. #37

    Padrão Re: CCR1036-12G-4S já esta funcionando bem?

    Amigo, a versão é 6.3 e do firmware é a 3.1.
    Só uma dica:
    Não cole backup de outra versão do MK. Configure manualmente tudo a partir do zero.
    Creio que esses tal bugs sejam provindos de backups de outras versões do MK.
    Eu inventei de colar um backup de uma rb450G com MK 5.26 na CCR. Não deu certo. Eu notei que algumas regras ficaram em vermelho, por exemplo as do queue tree que eu uso aqui pro thunder. Todas não funcionaram, tive que adequar.

    Acho que se for configurada do zero dá certo sim.

    abraço!

  18. #38

    Padrão Re: CCR1036-12G-4S já esta funcionando bem?

    Citação Postado originalmente por Carlosaps Ver Post
    Amigo, a versão é 6.3 e do firmware é a 3.1.
    Só uma dica:
    Não cole backup de outra versão do MK. Configure manualmente tudo a partir do zero.
    Creio que esses tal bugs sejam provindos de backups de outras versões do MK.
    Eu inventei de colar um backup de uma rb450G com MK 5.26 na CCR. Não deu certo. Eu notei que algumas regras ficaram em vermelho, por exemplo as do queue tree que eu uso aqui pro thunder. Todas não funcionaram, tive que adequar.

    Acho que se for configurada do zero dá certo sim.

    abraço!
    Então está aí mais um bug do mikrotik... Isso tira grande parte de uma suposta vantagem de ter backup.
    Não me entra na cabeça o fato de uma nova versão apresentar incompatibilidade com o que já estava funcionando.



  19. #39

    Padrão Re: CCR1036-12G-4S já esta funcionando bem?

    Citação Postado originalmente por ediekes Ver Post
    Qual é o roteador que voces usam pra borda, ja que o mikrotik pra BGP, nao rola.?
    Caro colega eu uso o edge router lite para o bgp pois tenho apenas um link de uma operadora, mas recomendo o edge router pro, pois tem mais memória e da para gerenciar até 5 links com bgp full routing, meu bgp foi configurado e minha ASN foi tirada com o consultor Uesley Corrêa, caso queira o skype dele é Uesleycorrea excelente profissional ... Um abraço ... Rodrigo

  20. #40

    Padrão Re: CCR1036-12G-4S já esta funcionando bem?

    Bom dia pessoal! Bom, havia acabado de elogiar a CCR1016 que estou utilizando, (e parece que foi só falar bem da danadinha) para mostrar o contrário!!! ela esta apresentando o seguinte erro: Ta reiniciando constantemente, e quando reinicia apaga o display e fica tudo travado sem poder visualizar nada no mesmo. Em logs tem as seguintes informações:

    system,error,critical System rebooted because of kernel failure
    system,error,critical router was rebooted without proper shutdown
    system,error,critical System rebooted because of kernel failure
    system,error,critical router was rebooted without proper shutdown

    A versão instalada é: 6.17

    Então como nem tudo são flores, enviei e-mail relatando o problema para o suporte da mikrotik e aguardo resposta. Assim que tiver retorno posto aqui.