Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá, amigos... possuo um modem roteador Techinicolor TD5130 com firmware da Oi. Tentei atualizar para o firmware da GVT (TD5130 V2.05.C17GVD) e após o procedimento, não consegui mais acessar o modem.

    Alguém que já passou por essa situação, pode dar alguma luz?

    Agradeço desde já.


    Abraço.

  2. Primeiro : o seu é o TD5130 ou TD5130 v2 ? Veja na etiqueta embaixo dele.

    Como estão as luzes do modem agora ? Ele está passando ip para o seu micro, e voce consegue pingar ele ? O usuário e senha padrão do firmware da gvt é admin/gvt12345.



  3. Na etiqueta, na base do modem, está impresso TD5130 apenas... ele está instável... colocando o ip manualmente na placa de rede e insistindo muito, consegui acessar a interface... mas depois não consigo mais.

    Usei o firmware da GVT: TD5130A1_Auto-V2.05.C17GVD-2011.11.15

    Abraço.

  4. Como estão as luzes ?

    Fixa o ip 192.168.1.9 na placa de rede, liga com o reset pressionado e veja se acessa a pagina de recuperação do firmware. Daí tente atualizar com o firmware novamente. Quanto conseguir entrar no modem, restaure as configurações de fábrica antes. Aliá, já tentou com outra fonte ?



  5. Fiz todos os testes... já atualizei 2 vezes o firmware para o da GVT... sem resultado. Acredito que vou precisar recolocar o firmware da oi.

    Meu interesse é em usar apenas a parte wireless em um ciente.

    Onde posso encontrar o firmware da Oi para esse modem?


    Abraço.
    Última edição por Poemander; 26-07-2014 às 09:11.






Tópicos Similares

  1. Modem da Oi da Telsec com problema no Wifi
    Por filipedonato no fórum Redes
    Respostas: 1
    Último Post: 21-06-2016, 07:42
  2. Alterar firmware do modem TS-129i da OI
    Por Poemander no fórum Redes
    Respostas: 1
    Último Post: 22-05-2013, 08:49
  3. Chip da Claro com sinal onde tem Oi
    Por klebermedrado no fórum Redes
    Respostas: 6
    Último Post: 18-02-2012, 18:54
  4. Respostas: 11
    Último Post: 16-11-2008, 18:36
  5. Duvidas com Firmware da DWL900+
    Por fabiocatelani no fórum Redes
    Respostas: 6
    Último Post: 07-05-2004, 02:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L