+ Responder ao Tópico

  1. Rubem,

    Eu fiz essa alteracao TX - MCS 10 na torre e TX - MCS 8 no cliente, não deu certo ele conecta com o menor, tanto no TX/RX, tem algum detalhe que preciso fazer para ele fazer o modulação correta?


  2.    Publicidade


  3. Citação Postado originalmente por jeffao Ver Post
    Rubem,

    Eu fiz essa alteracao TX - MCS 10 na torre e TX - MCS 8 no cliente, não deu certo ele conecta com o menor, tanto no TX/RX, tem algum detalhe que preciso fazer para ele fazer o modulação correta?
    Qual equipamento?
    Se for MK ou UBNT é estranho, o normal é permitir datarates diferentes.

    Se olhar só no AP, as vezes aparece o TX e RX no mesmo datarate, mas olhando no setup do cliente o TX dele é diferente do exibido no AP. Nessa hora eu ignoro isso e me preocupo só com os sinais chegando no AP (Olhe os sinais no AP, não no cliente).

    Não sei se é bug de versão isso de exibir datarate diferente no AP e cliente, mas o normal em MK ou UBNT é permitir qualquer RX com qualquer TX, tipo:
    https://under-linux.org/attachment.p...1&d=1441761135

  4. Interessante,,, nao sabia que pode conectar asimetrico, pensava que sempre conecta no menor MCS setado em ambos radios.

  5. Bom dia,

    AP: Mikrotik
    HT Supported MSC: 8,9,10
    HT Basic MCS: 8
    Data Rates: 6mbps
    ---------------------------
    Cliente
    NanoLoco M5
    Datarate: mcs8

    obs: no NANOLOCO M5 ele conecta de boa e data rates fica certo, RX-MCS10/TX-MCS8
    ----------------------------
    Cliente
    SXT Lite5
    HT Supported MCS: MCS8
    HT Basic MCS: MCS8
    Datarates: 6mbps
    obs: SXT Lite5 somente conecta com o MCS8, tanto o TX-MCS8/RX-MCS8, faz teste de banda so passa 13mb, tanto o AP e a Estacao estão na mesma versao 6.28.
    Se marcar apenas MCS10 no ap e MCS8 no cliente, o sxt não conecta.

  6. Rubem aqui estou usando MSC 1 na torre e MCS 0 cliente, sera que esta correto?


  7.    Publicidade




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L