+ Responder ao Tópico



  1. #1

    Padrão VPLS + Tunneis TE

    Oi,

    sou novo aqui no fórum e tenho uma dúvida...

    Já fiz várias configurações VPLS + MPLS, adicionei o TE, setei as velocidades, Indiquei no OSPF o backbone da MPLS...

    Nos testes que fiz aqui com 4 RB's tive o seguinte resultado:

    Meu Trafego estava marcado na VPLS como via Tunnel-TE, mas o tunnel TE não exibe tráfego passando.

    No Traffig Eng se colocar para alocar banda altomaticamente baseado no trafego ele aloca corretamente.

    Bom vai as dúvidas:

    É normal o Tunnel TE ficar sem tráfego?

    Pode haver perda de pacotes caso isso ocorra?

    Tem como o Tunner TE reservar a banda e limitar o uso somente a banda reservada? pois nessa config ele reserva por exemplo 10MB mas passa 90MB.

  2. #2

    Padrão Re: VPLS + Tunneis TE

    faca os testes com ip de origem setado



  3. #3

    Padrão

    Citação Postado originalmente por Pirigoso Ver Post
    faca os testes com ip de origem setado
    OI, no trafic-eng eu seto o IP de Origem do Loopback e o IP de Destino (o Loopback da RB que está na borda), isso já está feito no modelo que descrevi acima, mesmo assim ele não mostra o tráfego passando no Trafic-Eng (interface)... Segue screen shot:Clique na imagem para uma versão maior

Nome:	         post.jpg
Visualizações:	39
Tamanho: 	397,2 KB
ID:      	53573

    Como visto nesta screen, o VPLS tá com tráfego passando, o trafic eng está conectado e na interface VPLS está no Transport: trafic-eng-matriz que é a interface conectada a matriz, segue minha dúvida, deveria estar medindo trafego? pois nessa configuração se eu configurar o auto reserv de banda ele reserva corretamente, mas não limita o tráfego na velocidade que eu estipulo.