Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Noite!

    Atualizei meu mikrotik x86 para a versão 6.17, mas quando ativo 01 script, passa uns 15 minutos a rede toda cai... nao sei se e a versão ou o script

    se alguem puder me ajudar agradeço.

    script:


    :local resolvedIP [:resolve "xxx.dyndns.org"];
    :local UpdateIP [/interface eoip find comment="Tunel - VPN - xxxx - xxxxx"];
    :local currentIP [/interface eoip get $UpdateIP remote-address];


    :if ($resolvedIP != $currentIP) do={
    /interface eoip set $UpdateIP remote-address=$resolvedIP;
    /log info "interface ip updated";
    }



    engraçado que quando ativo o agendamento a rede cai
    e só volta quando reinicio o mikrotik... depois de reiniciado vou em script Run Count: fica o mesmo valor de antes de rodar o agendamento...

  2. De qual versão você foi pra 6.17?



  3. A 6.17 estou com problemas no pppoe somente.

  4. Qual a versão que rodava antes de atualizar?



  5. Estava na versão 6.7 antes.






Tópicos Similares

  1. Saiu a Versao do Mikrotik 3.17 e v4.0 b1
    Por edielsonps no fórum Redes
    Respostas: 15
    Último Post: 07-01-2009, 16:17
  2. Última versão do Mikrotik
    Por MarceloGOIAS no fórum Redes
    Respostas: 12
    Último Post: 04-04-2007, 14:44
  3. Nova Versão do Mikrotik
    Por Primo_USR9001 no fórum Redes
    Respostas: 4
    Último Post: 27-09-2006, 08:14
  4. Qual a Versao do Fedora estavel.
    Por vitorld no fórum Servidores de Rede
    Respostas: 10
    Último Post: 17-01-2005, 22:33
  5. Meu SMTP do Qmail não esta funcionando Rede Externa!!!!
    Por maiconovic no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-10-2003, 09:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L