+ Responder ao Tópico



  1. Pessoal como faço para bloquear sites para varios ips no mikrotik sem tem que criar uma regra para um site, outra regra para outro site... uma regra para um cliente, outra regra para outro cliente... ou seja, uma regra onde eu adicione os ips dos sites a serem bloqueados e na mesma regra os ips clientes para devem ser bloqueados.

  2. vc pode utilizar o proxy do mikrotik ou o firewall (pode bloquear os https caso queira).

    /ip firewall filter
    add action=drop chain=forward comment=Bloqueados disabled=no \
    src-address-list=bloqueados

    /ip firewall address-list
    add address=200.221.2.45 comment="" disabled=no list=bloqueados






Tópicos Similares

  1. Bloquear MSN no MIkrotik
    Por fabiocp1984 no fórum Redes
    Respostas: 6
    Último Post: 16-04-2007, 12:05
  2. Bloquear mac no mikrotik
    Por gilbertoandrade no fórum Redes
    Respostas: 7
    Último Post: 14-11-2006, 10:39
  3. Bloquear Sites no IPTAbles e Liberar Apenas Alguns
    Por tmenace no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-02-2005, 15:24
  4. Bloquear sites no squid
    Por Bruno Antelo no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-02-2005, 08:11
  5. Bloquear sites no squid - urgente
    Por bauer no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-05-2002, 22:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L