Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. pessoal, alguem de voces ja passou por algun problema com a Rb Cloud core 1036? estou tendo um problema que ela aponta que fechou o ospf mas quando vou olhar no neighbors não tem nada, e não aparece os aparelhos que fecha enlace com ela.
    já pesquisei ante de abrir o topico aqui no forum, e o que eu encontrei foi a respeito da versao dela, mas eu atualizei e nao foi. e quando eu faco ospf com outro modelo tipo a 1100 fecha normal. se alguns pude dar uma surgestão ficarei grato.

  2. bom dia meu amigo arthur


    estou usando a versao 6.18, qual vc me indica?



  3. Artuth eu baixei a 6.7, pois um colega meu que tem esta Rb ele me disse que esta funcionado na rede dele normal, porem quando jogo os pacotes de firmware na RouterBoard e reinicio ela não aplica as configuracoes, a sua RouterBoard tambem ja aconteceu isto? o que vc fez?

  4. Ja tive problemas com upgrade nesta Rb, na ocasião tive que subir o firmware via netinstall. Estou usando a v6.10 melhorzinha que pude testar até agora.



  5. Boa tarde felipe.
    como vc fez esta atualização pela netinstall, pode me passar as instrucoes?






Tópicos Similares

  1. Respostas: 7
    Último Post: 29-03-2017, 08:05
  2. Respostas: 26
    Último Post: 18-04-2013, 12:05
  3. Alguem Ja Teve esse Problema com Rocket M5???
    Por zanettemt no fórum Redes
    Respostas: 12
    Último Post: 02-06-2012, 21:50
  4. Alguem já teve esse problema ??????
    Por Elo no fórum Redes
    Respostas: 1
    Último Post: 07-03-2008, 07:38
  5. Respostas: 35
    Último Post: 01-03-2008, 15:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L