+ Responder ao Tópico



  1. Alguém já enfrentou um problema com os novos NanoBeam M5 que quando estão com o firmware 5.5.6 fecham um looping na rede. Após a atualização para o firmware 5.5.9 o problema resolve.

  2. Usei eles para ptp durante algumas semanas com versao 5.5.6 sem problema algum, atualmente estou na 5.5.9



  3. Citação Postado originalmente por JonasMT Ver Post
    Usei eles para ptp durante algumas semanas com versao 5.5.6 sem problema algum, atualmente estou na 5.5.9
    Jonas o que vc achou desses novos nanobeam?

  4. Citação Postado originalmente por jorgilson Ver Post
    Jonas o que vc achou desses novos nanobeam?
    Uso desde o lançamento em ptps curto e um enlace de 15km divido em 2 ptp de 7km tudo tranquilo.

    O ptp que mais tenho trafego é um de 1.5km passando em media 15mbps down e 2up como o trafego é pequeno nao vi diferença alguma para as antigas airgrid.

    Espero mesmo é que elas durem mais que as antigas hehe






Tópicos Similares

  1. Respostas: 22
    Último Post: 30-03-2015, 08:14
  2. 5460ap boot em "Loop"
    Por nerdfeio no fórum Redes
    Respostas: 1
    Último Post: 26-01-2011, 13:58
  3. Squid em Loop
    Por rdutra no fórum Servidores de Rede
    Respostas: 4
    Último Post: 22-09-2008, 08:00
  4. apache entra em loop
    Por ediguedes no fórum Servidores de Rede
    Respostas: 6
    Último Post: 21-05-2004, 16:20
  5. SMMSP em loop
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 31-07-2003, 07:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L