+ Responder ao Tópico



  1. #1

    Thumbs up Como fasso para usar a gerencianet + Webmikrotik com baixa altomática nos Boletos gerados

    Bom dia pessoal, gostaria de saber se alguém usa a gerencianet com o webmikrotik dando baixa nos boletos automaticamente gerados pela gerencianet e como fazer isso???

  2. #2

    Padrão Re: Como fasso para usar a gerencianet + Webmikrotik com baixa altomática nos Boletos gerados

    O certo seria vc ver isso como pessoal da webmikrotik...



  3. #3

    Padrão Re: Como fasso para usar a gerencianet + Webmikrotik com baixa altomática nos Boletos gerados

    Realmente Rogério.

    O suporte do Webmikrotik está disponível em horário comercial e sempre são muito solícitos.
    Eu não utilizo arquivo de retorno para baixa automática de pagamentos via banco.
    Mas sei, pois já li em algum lugar, que se o arquivo for o padrão usado pela Febraban não vai ter problemas.

    No webmikrotik tem uma configuração para habilitar o recurso.

    Thomaz, você já abriu no chat um chamado? em 5 minutos você tem as explicações deles de como fazer isso.

    Olha a consulta que fiz agora com eles.

    (16:44:25) Eduardo diz:
    No caso após o Sr. fazer a ativação do Gerencianet todos o pagamentos que forem feitos por meio do mesmo o sistema dará baixa automaticamente, sem necessidade de arquivo de retorno(para pagamentos online).
    (16:45:08) 1929 diz:
    E não vai precisar configurar nada no webmikrotik?

    (16:46:51) Eduardo diz:
    Depois que o Sr. fizer a ativação no sistema do Gerencianet não precisará fazer mais nada.
    (16:47:53) Eduardo diz:
    Para fazer a ativação do gerencianet no WebMikrotik basta ir no menu Controle do sistema --> Configurações --> Opções de Recebimento --> Pagamentos online.

    (16:48:32) Eduardo diz:
    Coloque o token disponibilizado pelo Gerencianet. Após isso o Gerencianet estará ativado no sistema.

  4. #4

    Padrão Re: Como fasso para usar a gerencianet + Webmikrotik com baixa altomática nos Boletos gerados

    @adbthomaz , você conseguiu resolver o caso ou contatar o suporte do webmikrotik?