+ Responder ao Tópico



  1. #1

    Padrão Ubiquiti nao conecta em alguns APS

    Ola galera , gostaria de compartilhar meu problema, algo muito estranho. Pois bem, o problema é o seguinte:
    Tenho um nano loco, ou uma nano Beam, ou ainda um Airgrid (pode ser qualquer um deles) no cliente; acesso o mesmo e a antena, ACHA O SSID com sinal sempre abaixo de -60.. -59. e MESMO QUE TRAVE A FREQUENCIA, NAO CONECTA NO AP, sendo que se for alinhado para outros pops , acha e conecta normalmente.
    Isso acontece frequentemente , há casos ainda em que a antena nem acha o ssid mesmo tendo visada perfeita, sendo que acha os paineis ao lado , noutro sentido. Ex: aponto para o painel OESTE, posso morrer dando scan que nem acha, MAS ACHA O SUL, O NORTE, O LESTE... (OBS: todos os ssids da rede sao visiveis), e ainda MESMO QUE EU DIGITE exatamente como esta o ssid e trave frequencia, NAO CONECTA. E aí pego essa mesma antena e aponto para outro pop e funciona perfeitamente em qualquer painel. OBS: Também ja fiz o teste de apenas trocar a antena e apontar para o "painel sumido" e acha o ssid normalmente , mas aí aponto para outro pop e adivinhem??? no outro pop também tem "um certo painel" que nao acha. SERIA INTERFERENCIA?! ou falha do hardware mesmo?
    Uso ROCKET M5 +base station de ap, e todos clientes funcionam perfeitamente, o problema parece estar sendo com esses novos lotes de equipamento da ubnt que vem com iniciais de MAC: 68:72:51:XX:XX:XX, e 00:04:16:xx:xx:xx .
    Aguem ja passou por isso, ou algo semelhante?

  2. #2

    Padrão Re: Ubiquiti nao conecta em alguns APS

    Bom dia amigo! você usa sua rocket m5 com AirMax ativo?
    todos os Aps tem a mesma configuração?



  3. #3

    Padrão Re: Ubiquiti nao conecta em alguns APS

    Bem lembrado o AirMax, mais em alguns caso ele nem encontra o ssid da base, sem contar tbm que na empresa onde eu trabalhava foi comprado um lote que era falso, sendo assim ficava uma semana conectado e depois disso era só problema, tinha ainda os nanoLoco que apresentava o mesmo problema seu.

  4. #4

    Padrão Re: Ubiquiti nao conecta em alguns APS

    Poisé galera, alguns aps estao com airmax ativado e outros nao, mas o estranho mesmo é que as vezes se eu troco o equipamento ele acha o tal ssid, porem outros que eu achava antes nao encontra mais. Perin, como identifico lotes falsos?