Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. boa tarde senhores .

    adquiri uma nanobeam m5 400 desta com porta gigabite para substituir uma nanobridge que queimou ..
    mas vejam os defeitos logo de cara como e de um ponto a ponto coloquei a nanobeam como estaçãowds e a nanobridge como apwds mas não consegui fazer teste de troughput de um para o outro achei que era por que eram equipamentos diferentes por isso não ser possivel o teste ok.
    mas eu conseguia acessar os dois pela rede normal .
    ai pensei vou inverter colocar a nanobridge como estaçãowds e a nanobeam como apwds .ok ficou bom a nanobridge esta funcionando com mcs 300/300 passando banda normal mass não consigo acesso por interface web de jeito nenhum .
    e quando acesso demora pra caramba para abrir como se estivesse sobrecarregada .
    alguem ja passou ai por isso e conseguiram resolver para dar uma luz aqui .

  2. Po Naldo, ja usei nanobeam como AP e airgrid como Cliente normal. Qual versao do firmware vc esta usando em ambas?



  3. Citação Postado originalmente por JonasMT Ver Post
    Po Naldo, ja usei nanobeam como AP e airgrid como Cliente normal. Qual versao do firmware vc esta usando em ambas?

    para nanobeam versão mas nova XW.v5.5.9.21734.140403.1801
    para nanobridge versão XM.v5.5.8.20991.140205.1824

    osso ......

  4. Citação Postado originalmente por naldo864 Ver Post
    para nanobeam versão mas nova XW.v5.5.9.21734.140403.1801
    para nanobridge versão XM.v5.5.8.20991.140205.1824

    osso ......
    é mesma versao que usava aqui, agora complico.



  5. pois e ne ,agora tambem to aqui com um fumo de novo kkkk pra resolver .






Tópicos Similares

  1. ptp Power Beam m5 400 25 dbi enlace 13 km zona Rural
    Por rodrigosk81984 no fórum Ubiquiti
    Respostas: 13
    Último Post: 18-06-2017, 13:20
  2. Respostas: 5
    Último Post: 20-12-2016, 08:22
  3. Defeito nano beam m5 400 com nanobridge
    Por naldo864 no fórum UnderLinux
    Respostas: 22
    Último Post: 14-02-2015, 12:09
  4. Ptp - nano beam m5 variando tx-rx
    Por hmfarm no fórum Redes
    Respostas: 6
    Último Post: 12-02-2015, 14:09
  5. Nano loco M5 problemas com ping
    Por leonet no fórum Redes
    Respostas: 16
    Último Post: 11-01-2013, 22:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L