Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal sou novo aqui no forum, pesquisei no site e não encontrei nada a respeito, o meu problema é o seguinte tenho uma RB CCR1016 aqui que atualmente venhe apresentando problema de processamento alto ocllando de 85, 90 e 100% e junto o trafego dela chega de 250 a 300 mega depois de um tempo volta ao normal de 2 a 3 % e trafego normal também uso atualmente a versão 6.18 e isso acontece frequente no dia ultimamente o tempo todo fazendo os clientes cair e lentidão na rede, se possivel gostaria da opinião de alguém e se alguém já passou por isso dar uma solução tudo é bem vindo para quem estar aprendendo

  2. usa SNMP para monitorar ? se for.. experimente desligar...



  3. Citação Postado originalmente por alexandrecorrea Ver Post
    usa SNMP para monitorar ? se for.. experimente desligar...

    Uso o PRTG para monitorar com o SNMP Habilitado, mas desabilitei e com 700 cliente simultanio. e mesmo assim o processamento da cpu da CCR vai a 100% e a taxa de RX vai a 300MB repentinamente e depois volta ao normal isso começou ultimamente uso a versão 6.18

  4. desligou o snmp no prt ou na rb ?? tem q ser na rb..

    pode ser tambem BUG na 6.18 !! nao tenho um parâmetro aqui pra te falar porque para pppoe uso 5.26 em servidores dell.. CCR quando tentei usar para pppoe foi um desastre (versão 6.04)



  5. hum, desabilitei na RB, manda pra mim a configuração do servidor Dell, ultimamente vi no forum uns pessoal falando a respeito das versões da CCR e estão dando muito problema, aguardando resposta!!






Tópicos Similares

  1. squidGuard: parou de repente!
    Por osmano807 no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-10-2008, 18:15
  2. Meu Mikrotik Fica 10 minutos blz. de repente....
    Por jhonnymadia no fórum Redes
    Respostas: 10
    Último Post: 12-06-2008, 22:01
  3. Squid+dns windows-internet ficou lenta de repente
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 8
    Último Post: 02-06-2008, 17:54
  4. Respostas: 7
    Último Post: 07-04-2008, 18:26
  5. Rotas responde e para de responder de repente.
    Por oyama no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-02-2006, 23:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L