Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa a tarde a todos do forum,
    pessoal estou quebrando um cabeça danada, montei e conf, um servidor dns unbound no debian, ate ai tudo bem
    porem tenho uma rb750 para controle dos clientes, uso PPPOE e HOTSPOT, o problema é que so os cliente em hotspot pinga o ip do debiam, ja os que conecta via pppoe não.

    o que poderia ser, meu cenário é o seguinte:

    INTERFACE 1: LINK
    INTERFACE 2: RANGE HOTSPOT. 10.0.0.1
    INTERFACE 3: RANGE PPPOE. 192.168.4.1
    INTERFACE 4: SERVIDOR CACHE. 192.168.2.240
    INTERFACE 5: SERVIDOR DNS. 10.0.0.10

    obs: o range do debian esta no mesmo range do hotspost, porem ja alterei o range do debian para um totalmente diferente, o hotspot continua pingando e o pppoe não

    teria alguma regra especifica para se fazer,

    obrigado a atenção de todos..

  2. alguém?



  3. os ips são /24? talvez você vai ter que criar uma rota no routes

  4. Citação Postado originalmente por netuai Ver Post
    os ips são /24? talvez você vai ter que criar uma rota no routes

    ola amigo ja resolvi era uma coisa muito simples mas valeu mesmo assim.



  5. coloca a sua solução pois poderá ajudar outros






Tópicos Similares

  1. Respostas: 3
    Último Post: 15-05-2014, 12:05
  2. Problemas no DNS do Mikrotik
    Por leopio no fórum Redes
    Respostas: 0
    Último Post: 30-07-2007, 22:11
  3. netstumbler + mikrotik duvida..
    Por alanvictorjp no fórum Redes
    Respostas: 0
    Último Post: 18-07-2007, 00:50
  4. Mikrotik duvidas controle de banda
    Por nattus no fórum Redes
    Respostas: 4
    Último Post: 30-04-2007, 11:01
  5. Balanceamento - Mikrotik - Dúvida
    Por FEenuX no fórum Redes
    Respostas: 3
    Último Post: 25-10-2006, 10:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L