Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. oi sei que a antena não é la essas coisas mas estou com trés antenas e uma fonte original e com fonte POE ela não funciona.
    se alguém já passou por isso e matou a charada, agradeço.

  2. Alex, você pode usar uma fonte poe comum,12V1A, só tem que isolar um dos pinos do terra, se não me falha a memória é o pino 7, é o pino do reset da antena.
    JMayer



  3. como assim isolar no terra, não entendi..
    já cortei esse cabo, o 7° marrom claro e nada, cortei também o azul caro, só o azul claro e os dois marrom claro e azul claro nada ainda....

  4. Ele só funciona com a fonte original ou então você vai ter verificar a pinagem correta da fonte original.

    Tenho algumas aqui aposentada pelo mesmo motivo.



  5. Uma Dica Para Vcs q tem uma antena dessas parada é,
    abrir a fonte queimada, isolar a parte da fonte e ligar no poe dela uma outra fonte de 12 vlts por 1 amp ja liguei até de 24 volts por 0,8 amp funciona file....






Tópicos Similares

  1. Aquario CPE-2425 Gridstation
    Por w4kk0 no fórum Redes
    Respostas: 9
    Último Post: 27-10-2015, 16:06
  2. Aquario CPE 2425
    Por Leandrynho no fórum Redes
    Respostas: 2
    Último Post: 19-04-2015, 11:22
  3. Respostas: 1
    Último Post: 27-11-2014, 01:24
  4. Para quem usa antenas de 15 dbi da aquario
    Por acnunes no fórum Redes
    Respostas: 24
    Último Post: 18-05-2007, 19:39
  5. Antena setorial da aquario, alguem recomenda?
    Por NewCyber no fórum Redes
    Respostas: 3
    Último Post: 15-09-2006, 07:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L