Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia,

    após efetuar downgrade da versão 6.17 para versões anteriores em RBs 750UP, a CPU fica em 100%.

    Alguém mais enfrentando o mesmo problema?

    Alguma solução?

    Obrigado

  2. ipsec consumindo entre 80 e 90%



  3. acredito que não uso nada relacionado a este protocolo. A RB está com uma bridge com todas as portas adicionadas, para funcionar como um switch.

  4. Citação Postado originalmente por jonasklatt Ver Post
    acredito que não uso nada relacionado a este protocolo. A RB está com uma bridge com todas as portas adicionadas, para funcionar como um switch.
    Para funcionar como switch você pode colocar as portas como...switch.
    Bridge consome processamento, com transferências de arquivos de rede local vai consumir 100% mesmo.



  5. Citação Postado originalmente por alexrock Ver Post
    Para funcionar como switch você pode colocar as portas como...switch.
    Bridge consome processamento, com transferências de arquivos de rede local vai consumir 100% mesmo.
    Também já pensei nesta possibilidade. Mas até onde pesquisei a RB 750 não permite adicionar a eth1 no switch. Desta forma, em alguns casos não podemos usar essa configuração, pois precisamos das 5 portas.






Tópicos Similares

  1. Servidor PC Mikrotik em CPU Load 100%
    Por leoneoliveira no fórum Mikrotik
    Respostas: 21
    Último Post: 14-03-2017, 22:23
  2. Servidor PC Mikrotik em CPU Load 100%
    Por leoneoliveira no fórum Mikrotik
    Respostas: 9
    Último Post: 22-08-2016, 07:57
  3. CPU da RB433AH em 100% quando chega a 50mbps
    Por fredericoafd no fórum Redes
    Respostas: 10
    Último Post: 14-07-2011, 17:10
  4. Respostas: 10
    Último Post: 26-09-2009, 10:11
  5. CPU em 100%
    Por emaildoxandy no fórum Redes
    Respostas: 3
    Último Post: 28-10-2006, 12:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L