+ Responder ao Tópico



  1. Instalei a duas semanas, 2 mikrotiks 435g usando a versão 5.26
    as duas Rbs já apresentaram travamento de porta ethernet
    O trafego da rede no momento do travamento era de apenas 85mbps dow 25 mbps up
    sendo que equipamentos possuem porta 10/100/1000
    estou utilizando /1000 na portas habilitado


    **Estou utilizando bridge nas wireless e ethernet
    ** energia 100% estável fornecida por bateria 110 AH usando 12v
    **outra ponta no-break com bateria 150Ah subindo 110V com fonte 24 na Rb

    *** Pode ser a versão 5.26? ou problemas na mesmas Rbs com porta giga?

  2. Bridge consome muito processamento. Tenta colocar as portas em switch ou mesmo roteadas, para economizar processamento.



  3. em 12 volts CC debe ter fonte com pelo menos 3 Amp. O recomendavel para os RB é 24VDC

  4. Agradeço a todos que colaboraram,
    substitui as rbs 435g por 2 rb´s 433g, as mesma não travam e tem portas giga






Tópicos Similares

  1. Respostas: 12
    Último Post: 19-02-2008, 21:25
  2. Consertar porta ethernet de SWL3300
    Por cleciorodrigo no fórum Assuntos não relacionados
    Respostas: 2
    Último Post: 27-07-2007, 10:23
  3. Porta Ethernet Disablitada... e agora!!
    Por jorgeff no fórum Redes
    Respostas: 5
    Último Post: 05-06-2007, 08:08
  4. Mikrotik, Roteador Travando
    Por Cybervix no fórum Redes
    Respostas: 10
    Último Post: 29-12-2006, 18:10
  5. Conserto de porta ethernet SWL3300 Samsung
    Por rcfweb no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 24-05-2005, 15:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L