Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite galera,
    Estou implantando(TESTE EM BANCADA) OSPF+MPLS e tuneis VPLS ...
    Minha duvida é a seguinte, Quando ativo um tunel VPLS e por um acaso, a rota principal dele fica fora do ar, ele demora
    entorno de 15 a 30 segundos para achar a rota alternativa e levantar o tunel novamente.
    Queria saber se esse é o tempo normal ou tem tem alguma configuração para esse tempo diminuir?
    Hoje estou testando esse cenário com 03 CCR1009 em anel.


    att,


    Gabriel Gama

  2. tbm cheguei no mesmo resultado

    mas o que demora para subir é apenas o tunel vpls



  3. Então será que esses valores são padrão? hehehe

  4. Isso tem a ver com o ospf

    Router Dead Interval -- por default tem 40
    leva 40seg para tornar o roteador como "morto"
    testa ai outros valores



  5. isso como o colega ai falou o tempo de prioridade, divida a metade do tempo.






Tópicos Similares

  1. Duvida sobre config. Mikrotik com ADSL
    Por rafitadj no fórum Redes
    Respostas: 3
    Último Post: 04-10-2014, 23:34
  2. Duvidas sobre cache mikrotik socorro!!!
    Por kennyfsa no fórum Redes
    Respostas: 4
    Último Post: 09-04-2012, 01:34
  3. Dúvidas sobre VPLS
    Por dirla no fórum Redes
    Respostas: 5
    Último Post: 23-12-2011, 11:47
  4. duvidas sobre o mikrotik
    Por playboy no fórum Redes
    Respostas: 5
    Último Post: 07-03-2008, 09:25
  5. Dúvidas sobre o Mikrotik
    Por marcelsaqua no fórum Redes
    Respostas: 0
    Último Post: 08-11-2007, 10:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L