+ Responder ao Tópico



  1. Boa tarde !!

    Estou tendo um problema de acesso aos sites do google com alguns clientes.

    Trabalho com hotspot e ja vi um tópico que a solução encontrada era para um erro no hotspot, que não aparece no meu caso.
    O erro era que um IP do google aparecia na aba hosts do hotspot, porém no meu caso isso não acontece. Mesmo assim, utilizei a sugestão dada no post porém não obtive sucesso.

    Preciso muito de ajuda !

    Quaisquer detalhes eu informo, porém já quebrei a cabeça e não encontrei solução.

    Já coloquei o DNS até com o próprio do google (8.8.8.8) e não deu certo !!

    Desde já agradeço !!

  2. Seu hotspot eh mikrotik? se for, voce bloqueia youtube ou algum site direto no firewall do mikrotik?

    Se bloqueia é isso!! Aqui eu bloqueava youtube direto no firewall do mikrotik, quando eu dava esse drop ele tbm dropava os sites do google inteiro



  3. É hotspot do Mikrotik sim, porém não bloqueio nenhum site no firewall...
    Consegui resolver parcialmente utilizando o OpenDNS, mas agora não abrem alguns outros sites..

    Creio que o problema era no DNS mesmo, já que eu habilitava o peer DNS para o link e ão funcionava...
    mas ainda não estou conseguindo resolver apenas alterando o DNS.

  4. Poste como ta a configuração do seu DHCP Server e do seu DNS






Tópicos Similares

  1. Respostas: 12
    Último Post: 12-04-2017, 08:58
  2. Respostas: 5
    Último Post: 19-04-2015, 19:42
  3. Respostas: 12
    Último Post: 29-09-2012, 09:49
  4. sem acesso ao Mikrotik
    Por vmh0909 no fórum Redes
    Respostas: 0
    Último Post: 11-02-2009, 18:17
  5. Acesso ao site do Banco do Brasil
    Por violinista no fórum Servidores de Rede
    Respostas: 24
    Último Post: 29-10-2004, 16:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L