Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera recentemente adquirimos aqui na empresa um Router Mikrotik RB951ui-2hnd para usar como firewall, minha experiência com ele era nula.
    Sempre fiz firewalls na unha msm.
    Depois d muita pesquisa em fóruns e aqui especialmente, conseguir coloca-lo em produção.
    Mas recentemente estou tendo um problema com ele, as vezes ele reseta a configuração do webproxy limpando tudo nele, desmarcando a opção de enable, sumindo com a porta e os domínios bloqueados. Nisso os usuários que estão dentro do proxy ficam sem acesso.
    As demais configurações permanecem intactas, nisso tenho q voltar o bkp sempre.
    Alguém já passou ou sabe sobre esse problema, ou se realmente e um problema ou configuração errada.

  2. Qual é a versão do RouterOS que está usando???



  3. RB951G-GHnD / WinBox v5.25

  4. pow o melhor para controle proxy seria um server 86x ai vc poderia deixar paralelo a esse RB pois esse RB é muito fraca agora sobre esse problema em seu proxy de está desabilitando a opção enable seria o ideal vc dar um reset e reconfigurar.



  5. Vc fala criar uma maquina para fazer o filtro do conteúdo com o squid e usar o RB so para mascarar?
    Quando você fala que essa versão do RB e fraca, pq seria?






Tópicos Similares

  1. Respostas: 118
    Último Post: 20-01-2016, 22:48
  2. ??? Configuração do WebProxy ???
    Por skuldead no fórum Redes
    Respostas: 1
    Último Post: 19-03-2009, 00:23
  3. Problemas na configuração do WebProxy
    Por palozo no fórum Redes
    Respostas: 7
    Último Post: 03-09-2008, 23:12
  4. Ajuda para configuração do Mikrotik
    Por pbportilho no fórum Redes
    Respostas: 5
    Último Post: 23-11-2007, 10:21
  5. Respostas: 0
    Último Post: 11-11-2007, 09:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L