Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. olá a todos,
    estou com um problema ao acessar o site http://cyber.fisk.com.br:89/cyberfisk/index.aspx, quando o cliente digita login e senha da erro ao se conectar ao servidor e não acessa a página do cliente, mesmo colocando o site para passar fora do thunder e até mesmo desativando o thunder ocorre o problema ... alguma idéia do que fazer ? é possivel colocar este site para não passar pelas regras de firewall? ja testei diretamente na gvt e funcionou de boa então não é problema com o site ... uso autenticação hotspot e tudo funcionando perfeitamente .....
    Última edição por carlinhotocabrabo; 11-09-2014 às 16:14.

  2. ??vc tem balance??



  3. não amigo .... não uso balance, apenas o dedicado da operadora

  4. Vc disse q desativou o thunder... vc ja tentou tirar o thunder da rede e testar realmente sem o proxy na rede?
    VC usa alguma priorização de trafego? alguma configuração de ipsec? alguma coisa assim no seu mikrotik?
    O mikrotik esta com proxy dele ativado?



  5. desativei o thunder, desliguei e desabilitei as regras de redirecionamento e persiste o problema .... não uso priorização de trafego, nem ipsec e nem o proxy do mikrotik






Tópicos Similares

  1. Respostas: 12
    Último Post: 12-04-2017, 08:58
  2. Problemas com fonte no gráfico do openoffice
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-12-2004, 16:05
  3. Problemas com configuração de Prompt do bash
    Por fdotta no fórum Linguagens de Programação
    Respostas: 11
    Último Post: 01-09-2004, 12:18
  4. Grandes problemas com o apt-get do debian :\
    Por LordNikon no fórum Servidores de Rede
    Respostas: 5
    Último Post: 28-08-2004, 11:17
  5. problema com o relay-domains do sendmail
    Por mcclaudio no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-01-2004, 10:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L