Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde.
    Tem um cliente que tem em sua casa um rb411 para receber o sinal de internet.
    Estou mudando meu sistema de autenticação para PPPOE.
    Só nesse cliente não consigo fazer funcionar acredito que seja por esse erro.

    Clique na imagem para uma versão maior

Nome:	         erromikrotik.png
Visualizações:	65
Tamanho: 	5,0 KB
ID:      	54631
    http://i835.photobucket.com/albums/z...romikrotik.png

    Esse erro acontece sempre ao abrir o winbox.

  2. é o que aparece. winbox v5.25. Esse pc que usei pra acessar essa RB acesso outras e não da problema, outras do mesmo modelo ou diferente.



  3. Dentro da pasta appdata do computador fica salvo alguns arquivos do Winbox (incluindo dlls). Pode ter corrompido isso. Apaga que ele vai baixar de novo quando conectar.

  4. Ou veja o trajeto até a RB. Erro no routeros.dll vejo direto na rede roteada quando tem roteador bichado no trajeto (CPE ruim), quando tem conexão wifi péssima no caminho (Em cliente), cabo longo e ruidoso (20m com POE passando junto com rede eletrica), essas coisas.

    Talvez erro local na rede (Culpa do maldito e inútil AVAST que emula disp. de rede, ou culpa do mal-feito GBuster Plugin (BB, CEF e Sicredi) que também emulam disp. de rede) ou configuração (Faixa de ip inadequada pra mascara ou contrário).

    Ligando a RB direto no micro, e num micro sem porcarias tipo Avast e GBplugin, com cabo bom e curto, nunca ví isso. Mas nos clientes, com rede lixo, é comum.



  5. Citação Postado originalmente por alexrock Ver Post
    Dentro da pasta appdata do computador fica salvo alguns arquivos do Winbox (incluindo dlls). Pode ter corrompido isso. Apaga que ele vai baixar de novo quando conectar.
    Opa no mesmo computador que abro essa RB uso ele para abrir outras.






Tópicos Similares

  1. Erro ao abrir servidor mikrotik via winbox, ajudemmmm!!
    Por marcostmariano no fórum Redes
    Respostas: 7
    Último Post: 28-09-2010, 20:59
  2. Erro ao abrir o vqadmin
    Por derekbsb no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-02-2009, 07:18
  3. Erro ao abrir porta ssh
    Por vmocav no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 13-01-2008, 04:41
  4. Erro ao abrir o vqadmin
    Por tsbressan no fórum Servidores de Rede
    Respostas: 13
    Último Post: 22-09-2006, 16:15
  5. Erro ao abrir o SARG pelo navegador
    Por ferjun01 no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 16-02-2006, 07:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L