+ Responder ao Tópico



  1. boa tarde a todos estou com o seguinte problema aqui na minha rede, tipo assim quando coloco o cabo de rede que sai do Mikrotik em um Aprouter wrn254 na porta Wan tenho que criar vários usuário no hotspot para os clientes acessarem a net eu queria que so um fizesse a liberação e os outro so iriam usar a senha do Ap pra acessar a net. pois faço isso em outros roteadores ja nesse to tendo esse problema.

  2. ele deve estar em modo bridge, coloca em modo cliente wisp



  3. ele ta em modo Router!

  4. No caso vc só quer usar o roteador para mandar para os clientes ?!

    No caso de sim faz o seguinte:

    O roteador tem que se comportar como Bridge; o erro é que vc esta ligando-o pela porta WAN, vc fisicamente está separando, aí sim terá que criar vários usuários.

    Para resolver, conecte-o por qualquer porta LAN e desative o Servidor DHCP do roteador, que automaticamente o roteador repassará direto os ips do Mikrotik para os clientes. Trabalhando apenas como uma "ponte" entre o MK e seus clientes. . .

    Se ajudei, esquece não a estrela hem ksksksks



  5. Verifica se ele não está com a função WDS ativada, se estiver desative e poderá configurar normalmente como Router ou como Bridge, a função WDS faz como que o mikrotik enxergue todos os MAC's por trás do roteador por isso o hotspot aparece pra todos os usuários.

    Boa sorte....






Tópicos Similares

  1. Respostas: 14
    Último Post: 08-01-2013, 23:57
  2. P2P COM MIKROTIK
    Por notgle no fórum Redes
    Respostas: 5
    Último Post: 01-08-2006, 23:00
  3. Repetidora com Mikrotik
    Por xacall no fórum Redes
    Respostas: 8
    Último Post: 06-04-2006, 01:53
  4. Criptografia com Mikrotik
    Por Portela no fórum Redes
    Respostas: 2
    Último Post: 19-02-2006, 21:18
  5. naveguei com mikrotik!!!!
    Por MIERJAM no fórum Redes
    Respostas: 4
    Último Post: 26-01-2006, 16:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L