Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. boa noite pessoal...estou com um problemão e acho que aqui pode ser resolvido

    estou com um seguinte problema tenho um roteador da tp-link coloquei ele para ser repetidor de um bullet m2 que está conectado ao mikrotik...quando torno o tp-link um repetidor ele nao recebe nada so envia...ja pesquisei em varios foruns mas não acho meu problema

  2. Amigo, pode descrever melhor a sua situação!



  3. tipo quero colocar um repetidor na casa do cliente mas o bullet nao transmite nada ao repetidor

    estou usando hotspot

  4. Cara sua qual seria a finalidade desse repetidor cara. Pow se vc for usar Wireless na casa do cliente é fácil deixar o bullet como station e na aba advance router e configurar a WAN do roteador facinho facinho rsrs.



  5. Coloca o Bullet como AP e o cliente como Station, funciona perfeitamente.






Tópicos Similares

  1. Respostas: 2
    Último Post: 02-09-2008, 12:56
  2. (postfix) usuário não recebe mensagem de erro...
    Por cag no fórum Servidores de Rede
    Respostas: 3
    Último Post: 16-03-2006, 17:33
  3. apache não dá sinal de vida
    Por max_mori no fórum Servidores de Rede
    Respostas: 15
    Último Post: 26-01-2006, 18:30
  4. Estação não recebe tela de login para acessar ftp autenticad
    Por Emersux no fórum Servidores de Rede
    Respostas: 4
    Último Post: 17-06-2005, 00:44
  5. Meu servidor nao recebe email de alguns dominios externos !
    Por raphaelcm no fórum Servidores de Rede
    Respostas: 20
    Último Post: 07-07-2004, 12:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L