+ Responder ao Tópico



  1. Boa tarde pessoa, contato referente a um problema que me tira o sono, tenho um enlace com visada menos de 2km com sinal -60, quando faço teste de velocidade a qualidade cai la pra baixo (4%), chega a da perda de sinal...me ajudeee por gentileza, oque pode ser? zona obstruída, aparelho, energia...sei lah oq mais, mudei vai vezes as configurações, mudei p/ 20/30/40 Mhz e nada.Clique na imagem para uma versão maior

Nome:	         enl.png
Visualizações:	77
Tamanho: 	61,3 KB
ID:      	54756

  2. Tem certeza que o percusso não ta obstruído ?
    Esse sinal ta muito ruim pra 2km com visada, aew era pra ta -50 Facil...
    Tente alinha a antena melhor use o channel Width 10mhz pra alinhar melhor.
    Caso não tenha visada a olho Nu use o Link Calc..
    Apos corrigir esse "problema" aew sim pode começa a futucar o radio.



  3. isto pode ser 2 coisa você tem visada mais ou a zona fresnel esta obstruída ou tem alguma ponteira com problema 2km é brinquedo para estes rádios






Tópicos Similares

  1. Problema com Nanobridge M5 - Não Sincroniza
    Por phcoringa no fórum Redes
    Respostas: 11
    Último Post: 01-07-2013, 12:02
  2. Ajuda enlace Nanobridge M5
    Por mayconcf no fórum Redes
    Respostas: 4
    Último Post: 12-05-2013, 07:05
  3. Problema com NanoBridge M5 25DBI
    Por Soubnt no fórum Redes
    Respostas: 3
    Último Post: 10-10-2012, 18:29
  4. Respostas: 12
    Último Post: 24-09-2012, 09:55
  5. Nanobridge M5 ficou doido após queda de energia!
    Por marcelogasques no fórum Redes
    Respostas: 5
    Último Post: 29-10-2010, 12:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L