Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Meu amigos, boa noite!

    Estamos com um problema nas configuração do sendEmail no MK-AUTH fizemos a configuração no MK, mas mesmo assim os e-mails não iam...

    Testamos então o comando do sendEmail pelo shell, e sempre da erro de BAD HOSTNAME, usamos o e-mail do terra.

    Testamos então, gmail, e hotmail, da o mesmo erro...

    2º Problema, configuramos o gateway SMS RNET conforme manda o manual de integração no MK-AUTH usando o PLAYSMS, e simplesmente! NADA... não envia tb os sms's

    PS: Esta habilitado o envio de SMS/EMAIL e também no cliente para receber..

    Versão 4.99 do MK... e não sei para onde correr..

  2. Já tentou postar esse problema no fórum do mk-auth?



  3. Sim...

  4. Essa versao ta um saco to enganchado nas regras de corte que nao funcionam, o tutorial la ta defasado. E o ppoe nao funciona tambem seguindo o tutorial



  5. Caso precisem de suporte na instalação e configuração do playsms com o mk-auth ou terminação para envio de sms, contate-me espessoto @ gmail . com






Tópicos Similares

  1. Não aparece pagina de bloqueio do mk-auth
    Por orelhared no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-10-2015, 14:26
  2. Problemas com atualização do mk-auth
    Por anaelson no fórum Redes
    Respostas: 1
    Último Post: 04-11-2014, 16:56
  3. Publicar Central do Cliente do MK-AUTH na Internet
    Por amjservicos no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-01-2014, 13:26
  4. Respostas: 9
    Último Post: 03-02-2013, 15:39
  5. Respostas: 0
    Último Post: 19-04-2011, 16:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L