Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal estou com um problema tenho uma RB 750 com load balance dois links destintos rodando hotspot na saída, porem ao ligar em um roteador WiFi os dois param já mexi em gateway, wam e nada no WiFi ela não funciona, se alguem ajudar ficarei grato!

  2. Ips iguais ? Wan No lugar da lan e vice versa ?
    Dados da sua rede (Ips) e do roteador (Ips) ?



  3. Esta assim IP de saída da RB 192.168.1.1
    O roteador WiFi esta recebendo DHCP e a range de saída dele 192.168.2.1


    Também coloquei a mesma range do MK no roteador e não deu certo, também coloque IP fixo no roteador seguindo a range do MK e não funciobou. Interessante que ligando o cabo da saída da RB direta no PC ele recebe DHCP e vai direto pra tela de hotspot

  4. Esta assim IP de saída da RB 192.168.1.1
    O roteador WiFi esta recebendo DHCP e a range de saída dele 192.168.2.1


    Também coloquei a mesma range do MK no roteador e não deu certo, também coloque IP fixo no roteador seguindo a range do MK e não funciobou. Interessante que ligando o cabo da saída da RB direta no PC ele recebe DHCP e vai direto pra tela de hotspot



  5. Cadastrou o Roteador em Ip/Bindings ?
    Porque não usa 10.0.0.1 no roteador ?






Tópicos Similares

  1. Respostas: 3
    Último Post: 17-10-2016, 23:07
  2. Rb 750 ligada direto no roteador wireless
    Por anjoevill no fórum Mikrotik
    Respostas: 1
    Último Post: 05-07-2016, 20:10
  3. como configurar RB 750 como roteador
    Por dadoviana no fórum Servidores de Rede
    Respostas: 5
    Último Post: 01-02-2014, 12:27
  4. [Urgente] Dúvida com rede wi-fi "Roteadores"
    Por Aristarco no fórum Redes
    Respostas: 16
    Último Post: 25-10-2011, 23:39
  5. wi-fi torre de babel
    Por lss no fórum Redes
    Respostas: 1
    Último Post: 12-07-2004, 18:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L