+ Responder ao Tópico



  1. olá galera gostaria de saber como eu posso liberar portas no firewall nat porque não consigo liberar quando eu faço as configuração em nat mais ainda da feichada a porta.

    grato

  2. Você esta redirecionando pelo "netmap"?
    Se não tenta por esse.



  3. poderia me dar a regra como mecher nesse netmap?

  4. /ip firewall nat add chain=dstnat dst-address=11.11.11.0/24 \ action=netmap to-addresses=2.2.2.0/24

    /ip firewall nat add chain=srcnat src-address=2.2.2.0/24 \ action=netmap to-addresses=11.11.11.0/24


    #Onde dst-address seria a o ip da rua, e o to-address ip interno.

    *Nesse exemplo fica todas as portas liberadas, se quiser redirecionar apenas uma acrescente dst-port= chegada depois to-port="Para tal porta"

    Espero ter ajudado!
    Última edição por Joel Hahn Montovani; 05-10-2014 às 08:49. Razão: Ficou tudo misturado!



  5. não entendi amigo desculpa






Tópicos Similares

  1. Como Liberar Portas no Mikrotik
    Por dadoviana no fórum Redes
    Respostas: 4
    Último Post: 22-07-2014, 11:59
  2. Respostas: 2
    Último Post: 11-03-2013, 20:24
  3. liberar portas no Mikrotik
    Por edinei87 no fórum Redes
    Respostas: 2
    Último Post: 26-02-2011, 08:52
  4. Como liberar portas no mikrotik para World of Warcraft
    Por luisclaudiooh no fórum Redes
    Respostas: 15
    Último Post: 08-11-2009, 20:32
  5. Liberar portas no Mikrotik
    Por ailtonbulawm no fórum Redes
    Respostas: 4
    Último Post: 26-04-2007, 15:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L