Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos me ajudem a minha rede so pode esta com interferência porque do nada todos os cliente caíram ccq / tx/rx fica oscilando direto como tenho uma cliente com sinal -59, coloquei um outro radio no lugar do transmissor pense que estava com problema mas não é? o que pode ser? seguem a imagem do print do radio do cliente. já troquei canal já diminui potencia, aumentei, ajustei mcs, ack, tudo e continua do mesmo jeito... ja to ficando de careca de tando pensar, esse problema começou alguns dias e so fica piorando.
    Clique na imagem para uma versão maior

Nome:	         1910146_700040616753505_7974556783139134222_n.jpg
Visualizações:	78
Tamanho: 	53,3 KB
ID:      	55082

  2. Meu amigo, em primeiro lugar tu não pode usar esse canal. 5.2 é de uso restrito em ambiente indoor.

    Geralmente problemas assim são causados por causa de ruído excessivo. Por curiosidade, qual a banda que precisa passar nesse enlace? Porque não vejo muito como justificar esses 40Mhz de largura de canal.

    Quem sabe tu experimenta baixar para 20Mhz e roda o airview para escolher um canal livre, que tal? E a potência tu pode experimentar 16dbm que é OBRIGADO a fechar o enlace com um sinal bom. Claro, desde que a visada seja perfeita.



  3. Tente usar a faixa de frequência de 5500-5680 para ver se melhora, e é permitida, ao contrário da que está usando.
    Nessa faixa de frequência o EIRP máximo é 30dBm (1W) então o nano loco pode estar com no máximo 17dB nas configurações (Antena + Transmissor =< 30dB).
    Use 20Mhz, não polua o espectro.
    Você está com MCS bem alto, os clientes não precisam tudo isso.

    Para descobrir qual melhor canal rode o AirView e marque da frequencia 5500-5680 e observe onde tem menor ruído.

    Tenta setar na torre um MCS 4 para teste.
    Tenta seta MCS 2 ou 3 nos clientes para teste.

    Não deixe ninguém do painél com SNR maior que 38 nem menor que 25.
    Seja feliz.
    Última edição por klabundee; 04-10-2014 às 12:40. Razão: Arrumar a potência do Nano Loco M5, estava errada.

  4. E antes de mais nada atualiza a verão do firmeware da antena.



  5. Bom dia amigo, primeiro como disse os amigos acima, mude de frequência e canal e veja os resultados. Outro, aqui não temos a ideia de qual potencia você esta usando, mas tente não usar potencia alta demais. Você já verificou também a situação das instalações, cabos, alinhamento.. As dicas dos amigos acima já ajuda e muito a começar a solucionar o problema...
    Você notou se há alguma obstrução que pode ter surgido?

    Att,

    Fabiano.






Tópicos Similares

  1. Omnitik com ccq baixo
    Por Edcosta no fórum Redes
    Respostas: 2
    Último Post: 24-05-2014, 19:25
  2. Nano Station loco M5 com ccq baixo
    Por Iago bertoldi no fórum Redes
    Respostas: 2
    Último Post: 29-08-2013, 19:29
  3. NanoBridge M5 com ccq baixo
    Por samuelrealnet no fórum Redes
    Respostas: 4
    Último Post: 27-01-2012, 17:53
  4. Respostas: 3
    Último Post: 04-10-2010, 06:40
  5. CLIENTES COM CCQ BAIXO, ALGUEM PODE ME AJUDAR
    Por gilbertoicase no fórum Redes
    Respostas: 3
    Último Post: 29-06-2010, 18:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L