+ Responder ao Tópico



  1. #1

    Padrão RB750 deixando internet lenta

    amigos coloquei um rb 750 para 10 clientes so que do nada começa a ficar lenta toda a rede ai volto para configuração de fabrica e volta ao normal mais logo depois de umas 10h volta tudo a ficar lento novamente

  2. #2

    Padrão Re: RB750 deixando internet lenta

    Olá,
    O que está rodando nessa rb?
    Já passei por isso em um cliente que usava ela para Controle de Banda, Web Proxy, DNS, Firewall com NAT.
    Ela não aguenta mesmo.
    Ficou melhor atualizando para a versão 6.15 mas ainda dá de vez em quando.



  3. #3

    Padrão Re: RB750 deixando internet lenta

    vou mostra oque fiz do 0 so mudei os nomes da interface coloquei 2 dns 8.8.8.8 e 8.8.4.4 o nat e altomatico ela ja pega logo de cara e controle de banda mais e poucos clientes que usam ela no max 20 to nem usando dhcp ta em static agora

  4. #4

    Padrão Re: RB750 deixando internet lenta

    Olá amigos, preciso de uma orientação, e simples perdoem-me pois vou usar o topico do amigo..kkkk

    Estou usando uma rb 750 rodando hotspot porem ela ta atribuindo pra todo mundo o mesmo IP e o mesmo usuario pra todos, sendo que cada um tem um usuario separado, outra detalhe eu coloque ela na rede com ap ubikit que tenho e ela nao passou dhcp dai coloquei a saida dela em outro roteador da multilaser e esse mudou a range de IP naturalmente e passou o dhcp do roteador da multilaser pra todos os outros roteadores clientes porem todos usam o mesmo IP final e usuario e senha, ela nao ta pedindo pra autenticar e quando mando deslogar ela mostra em todos os usuarios o mesmo IP.... alguem ja passou por isso???? obrigado e bom domingo a todos!



  5. #5

    Padrão Re: RB750 deixando internet lenta

    Clique na imagem para uma versão maior

Nome:	         Sem título.png
Visualizações:	128
Tamanho: 	137,6 KB
ID:      	55096
    no momento ta bom por que dei reset nele e configurei dinovo

  6. #6
    Alex Rock Avatar de alexrock
    Ingresso
    Jan 2006
    Localização
    S. J. do Rio Preto-SP
    Posts
    828

    Padrão Re: RB750 deixando internet lenta

    Citação Postado originalmente por OmegaSuprime Ver Post
    Clique na imagem para uma versão maior

Nome:	         Sem título.png
Visualizações:	128
Tamanho: 	137,6 KB
ID:      	55096
    no momento ta bom por que dei reset nele e configurei dinovo
    Esta alterando a senha no final? Desativando serviços sem uso?



  7. #7

    Padrão Re: RB750 deixando internet lenta

    quais serviços devo desativar ?

  8. #8
    Alex Rock Avatar de alexrock
    Ingresso
    Jan 2006
    Localização
    S. J. do Rio Preto-SP
    Posts
    828

    Padrão Re: RB750 deixando internet lenta

    Todos que não forem usados, principalmente ssh e telnet.



  9. #9

    Padrão

    Citação Postado originalmente por klabundee Ver Post
    Olá,
    O que está rodando nessa rb?
    Já passei por isso em um cliente que usava ela para Controle de Banda, Web Proxy, DNS, Firewall com NAT.
    Ela não aguenta mesmo.
    Ficou melhor atualizando para a versão 6.15 mas ainda dá de vez em quando.


    Oi, como vc resolveu este problema de lentidão?

  10. #10

    Padrão Re: RB750 deixando internet lenta

    Tenho 2 links na RB 750 e ambo de 5 megas, oi velox e radio, configurado na RB DNS 8.8.8.8 / 8.8.4.4 mas está lenta quase não abre sites já no youtube vem super rápido. O que devo fazer?



  11. #11

    Padrão Re: RB750 deixando internet lenta

    Citação Postado originalmente por OmegaSuprime Ver Post
    Clique na imagem para uma versão maior

Nome:	         Sem título.png
Visualizações:	128
Tamanho: 	137,6 KB
ID:      	55096
    no momento ta bom por que dei reset nele e configurei dinovo
    resetou ou deu reboot?

    ve como estar o processamento dela,
    System/Resources

    essa rb so tem 32m de ram, troca por uma 750gl ou superior.

  12. #12

    Padrão Re: RB750 deixando internet lenta

    Mas a minha rb 750gl... desculpa eu não citei antes... mas vc acha que resetar ou reboot resolve? Perde a configuração?