Página 1 de 9 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, temos atendido alguns chamados referente a navegação parcial, lenta e nenhuma navegação.
    Meus técnicos descobriram que os roteadores TP-Link estão pegando DNS de forma manual sem que ninguém faça a configuração.
    Da uma ultima vez eles anotaram o DNS e trouxe para analisarmos de onde são.
    Configurado na WAN de um roteador TP-Link WR841ND.
    1º DNS: 64.186.158.42
    2º DNS: 64.186.146.68
    Estes resolvem para cpanel.vpsland.com
    Em um outro Cliente esse:
    1º DNS: 216.244.76.203
    2º DNS: 208.115.125.82
    Estes resolvem para Box2.llamahost.org

    Detalhe todos os clientes não tem habilidade suficiente para tal configuração e disseram que nem sabem mexer nisso.
    Antes destes 2 casos já havia acontecido outros.

    Alguém pegou este tipo de problema?




  2. Uma regra de dst-nat redirecionando todo tráfego com destino a porta 53 UDP para um servidor de DNS "limpo" pode te ajudar a resolver isso também.

  3. @alexrock muito obrigado pelo link, a dica já ajudou muito, vou tentar bloquear esse virus.
    Abraço.



  4. Acabei de pegar mais um...
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         dns tp link.png
Visualizações:	1393
Tamanho: 	221,7 KB
ID:      	55135  






Tópicos Similares

  1. Respostas: 8
    Último Post: 13-05-2016, 21:22
  2. Respostas: 4
    Último Post: 16-02-2015, 06:56
  3. Squid e Roteador tp-link
    Por dpcl no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-01-2010, 21:30
  4. mikrotik + Roteador TP Link
    Por william no fórum Redes
    Respostas: 3
    Último Post: 07-10-2009, 06:00
  5. Erro muito estranho na montagem de um compartilhamento
    Por felgus no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-07-2004, 17:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L