+ Responder ao Tópico



  1. Fui atualizar minha RB433AH para a versão 6.20 e após a atualização não consigo mais acessar ela, quando tento acessar pelo Winbox recebo a mensagem de que "Pluging roteos.dll is damaged", já visitei vários tópicos sobre o mesmo assunto mas nenhuma das soluções apresentadas funcionou pra mim. Acesso via SSH mas quando dou algum comando ela desconecta. Se alguém puder ajudar.

  2. Tenta recuperar via Netinstall:
    https://under-linux.org/entry.php?b=3009
    ou
    http://wiki.mikrotik.com/wiki/Manual:Netinstall

    Lembra que Win7, Win8, ou Windows Server 2008 em diante não se dão bem com porta serial. E adaptador USB<>Serial menos ainda. Então se tiver problemas é bom usar XP ou S.O. mais antigo em micro com porta serial nativa (Na placa-mãe, ou em placa PCI/PCIE, até ISA serve rodando Win2000).



  3. tive o mesmo problema com uma 912, pra recuperar foi so via netistall

  4. Valeu pessoal vou tentar aqui. Obrigado.



  5. Esses dias acorreu comigo com uma RBzinha 750 travou após atualizar, recuperei com netinstall, alguns meses atrás atualizei todas as minhas rb912 e graças a deus não teve nada senão deveria rodar mais de 100km, e deixar centenas de pessoas sem internet. Depois do problema com a rb750, não tenho mais coragem de atualizar nenhum equipamento mk em operação, chega da medo de pensar...






Tópicos Similares

  1. Respostas: 20
    Último Post: 20-12-2016, 19:45
  2. NAno Bridge AP Bloqueado sem acesso para atualização
    Por Femky no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-07-2011, 11:20
  3. PERDA DE SENHA DE ACESSO ROUTERBOARD SEM ACESSO
    Por toplinkcentral no fórum Redes
    Respostas: 2
    Último Post: 02-12-2010, 23:35
  4. Routerboard sem acesso
    Por serjao no fórum Redes
    Respostas: 4
    Último Post: 03-10-2008, 14:55
  5. Rádios sem acesso após o segundo mikrotik
    Por albinogenivaldo no fórum Redes
    Respostas: 3
    Último Post: 19-07-2008, 17:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L