Página 1 de 7 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. aki eu coloquei um post anteriormente passei todos os equipamentos e peguei uma rb 433 pra jogar wifi
    e uma rb 750 para administar am baixo. na rb 433 tem um cartao R5h com duas faixas de frequencia 2.4 e 5.8 com uma omni 12 dbi da aquarios mais nao obtive mais de 300 metros ja conferi a omni esta otima!!! eu queria tentar com outro cartao pra mim ver se pode ser ele quero comprar um cartao de 1000mw 2.4 e 5.8 ou so 2.4 mais nao concigo encontrar ele novo pra mim comprar mais quero opinios de vcs oque pode esta ocorrendo aki grato!!!

  2. 1000mw amigo, esquece isso ... quando ainda usava 2.4 aki na rede consegui com qualidade usando R52H em default 6KM com antena pluton .... reveja os pigtail e cabos (de precferencia LMR400 ), configuração de cartão é mais complexo que de um bullet por exemplo (minha opnião), te aconselho a testar essa antena em outros equipamentos ... falando nisso qual é o modelo da antena ?



  3. Omni 12 dbi aquarios

  4. Citação Postado originalmente por carlinhotocabrabo Ver Post
    1000mw amigo, esquece isso ... quando ainda usava 2.4 aki na rede consegui com qualidade usando R52H em default 6KM com antena pluton .... reveja os pigtail e cabos (de precferencia LMR400 ), configuração de cartão é mais complexo que de um bullet por exemplo (minha opnião), te aconselho a testar essa antena em outros equipamentos ... falando nisso qual é o modelo da antena ?
    12 dbi da aquários



  5. 1000mW devia dar CADEIA, seja em omni, em setorial, ou em direcional.

    Com omni 12dBi dá pra conectar a uns 1500m com 100mW, não precisa mais que isso. Alias, em potencia alta omni só tem nível de sinal, porque o CCQ vira um lixo se usar coisa tipo 200mW (23dBm ou mais).

    Então tem algo errado aí, não é culpa de falta de potencia, e aumentar potencia só serve pra atrapalhar os outros, muita gente tem raiva de gatonet por isso, metem 1000mW em omni de 25dBi e acham que tá tudo bem fazer essa gambiarra! Com 12dBi e 100mW dá pra atender muuuuuito cliente,

    O adaptador ccfl/N não está mal-encaixado? O cabo de RF está bem feito? Alcance baixo pode ser problema físico entre placa e antena.

    Mas tem algo errado na sua descrição! O cartão R5H é uma cartão velho caquético de APENAS 5GHz, ele não funciona em 2,4GHz! Você está usando usando uma antena de 5GHz? Se for uma omni de 2,4GHz ela vai funcionar em 5GHz como uma antena de 1 ou 2dBi, aí 300m será um alcance ótimo.

    Outro problema, cartão R5H só tem modo 802.11A, que é de péssimo alcance comparado a B ou N (Seja N em 2,4 ou em 5GHz). Aqui uma simplificação do alcance:
    Clique na imagem para uma versão maior

Nome:	         url.jpg
Visualizações:	82
Tamanho: 	17,7 KB
ID:      	55352
    Veja que se você marcar datarate tipo 48 ou 54M você vai ter só 30% do alcance que terá se usar datarate baixo tipo 6M.
    Tem outro detalhe, com 6M a sensibilidade do cartão ou de qualquer roteador também será melhor, precisa digamos 20dB a menos de sinal em 6M, do que precisaria em 54M. Ou seja, ao usar datarate alto você perde 2 vezes, a potencia-limite é menor, e a sensibilidade é pior.

    Mas NUNCA, NUNCA use 1000mW, nem 400mW devia usar! Em antena direcional (PTP, ou em cliente) até que dá porque o sinal é direcionado só pra sua torre, mas em setorial ou em omni é um enorme crime usar potencia alta! Ao invez de usar potencia alta use tecnologia que permite melhor banda com sinal baixo tipo 802.11N (Cartões R52nM, R52HN, Nanostation M2 ou M5) e use equipamento setorizado (Antena setorial) pra que o ruído de todo lado não incomode na omni, setorial pode ter mesmos níveis de sinal mas como capta sinal apenas de uma area menor a unidade de processamento no cartão (Ou no roteador) tem menos pacotes pra processar, tem menos SSID's dos outros pra processar antes de ignora-los, isso muda muito a estabilidade e capacidade de lidar com sinal mais baixo.
    (Mas não adianta usar 802.11N e usar datarate tipo 65M, tem que usar coisa baixa, tipo 19 ou 26M pra ter um alcance fantástico)

    Ah, placas tipo R52HN, de 2,4 e 5GHz, não funcionam simultaneamente em 2,4 e 5GHz, você tem que selecionar OU uma frequencia OU outra, é a opção "Band" no winbox. Alias, seja se está na banda "5GHz", poderia testar "5GHz - 10MHz", pois com canal de 10MHz (Na banda escrito "5GHz"o canal tem 20MHz) tem uns 10dB a mais de sensibilidade, isso pode melhorar a estabilidade do sinal baixo (Aliado a datarate mais baixo, desmarca 24, 36 e 48M, marca só algo abaixo de uns 12M). Infelizmente tem umas CPE's que não conectam em canal de 10MHz (O padrão é 20MHz).

    E outra, que frequencia está usando? Por mais que as antenas se descrevam como "5GHz" as vezes, o que tem pro mercado brasileiro GERALMENTE tem melhor ganho entre 5700 e 5850MHz, então escolha algo tipo 5720 ou 5820 e teste. Frequencia baixa tipo 5120 bem pode ter até 5dBi a menos de ganho na antena!






Tópicos Similares

  1. HotSpot Trial - tô quase lá...
    Por wanderley85 no fórum Redes
    Respostas: 3
    Último Post: 28-11-2010, 12:18
  2. Problemas com o NAT!!! num to entendendo o q acontece!!!!
    Por spider no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-05-2004, 20:54
  3. Problema no SSH? to perdidinho!!!
    Por LeonardoDG no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-04-2004, 10:19
  4. Respostas: 9
    Último Post: 23-01-2003, 18:07
  5. Respostas: 10
    Último Post: 23-01-2003, 04:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L