Página 2 de 7 PrimeiroPrimeiro 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por rubem Ver Post
    1000mW devia dar CADEIA, seja em omni, em setorial, ou em direcional.

    Com omni 12dBi dá pra conectar a uns 1500m com 100mW, não precisa mais que isso. Alias, em potencia alta omni só tem nível de sinal, porque o CCQ vira um lixo se usar coisa tipo 200mW (23dBm ou mais).

    Então tem algo errado aí, não é culpa de falta de potencia, e aumentar potencia só serve pra atrapalhar os outros, muita gente tem raiva de gatonet por isso, metem 1000mW em omni de 25dBi e acham que tá tudo bem fazer essa gambiarra! Com 12dBi e 100mW dá pra atender muuuuuito cliente,

    O adaptador ccfl/N não está mal-encaixado? O cabo de RF está bem feito? Alcance baixo pode ser problema físico entre placa e antena.

    Mas tem algo errado na sua descrição! O cartão R5H é uma cartão velho caquético de APENAS 5GHz, ele não funciona em 2,4GHz! Você está usando usando uma antena de 5GHz? Se for uma omni de 2,4GHz ela vai funcionar em 5GHz como uma antena de 1 ou 2dBi, aí 300m será um alcance ótimo.

    Outro problema, cartão R5H só tem modo 802.11A, que é de péssimo alcance comparado a B ou N (Seja N em 2,4 ou em 5GHz). Aqui uma simplificação do alcance:
    Anexo 55352
    Veja que se você marcar datarate tipo 48 ou 54M você vai ter só 30% do alcance que terá se usar datarate baixo tipo 6M.
    Tem outro detalhe, com 6M a sensibilidade do cartão ou de qualquer roteador também será melhor, precisa digamos 20dB a menos de sinal em 6M, do que precisaria em 54M. Ou seja, ao usar datarate alto você perde 2 vezes, a potencia-limite é menor, e a sensibilidade é pior.

    Mas NUNCA, NUNCA use 1000mW, nem 400mW devia usar! Em antena direcional (PTP, ou em cliente) até que dá porque o sinal é direcionado só pra sua torre, mas em setorial ou em omni é um enorme crime usar potencia alta! Ao invez de usar potencia alta use tecnologia que permite melhor banda com sinal baixo tipo 802.11N (Cartões R52nM, R52HN, Nanostation M2 ou M5) e use equipamento setorizado (Antena setorial) pra que o ruído de todo lado não incomode na omni, setorial pode ter mesmos níveis de sinal mas como capta sinal apenas de uma area menor a unidade de processamento no cartão (Ou no roteador) tem menos pacotes pra processar, tem menos SSID's dos outros pra processar antes de ignora-los, isso muda muito a estabilidade e capacidade de lidar com sinal mais baixo.
    (Mas não adianta usar 802.11N e usar datarate tipo 65M, tem que usar coisa baixa, tipo 19 ou 26M pra ter um alcance fantástico)

    Ah, placas tipo R52HN, de 2,4 e 5GHz, não funcionam simultaneamente em 2,4 e 5GHz, você tem que selecionar OU uma frequencia OU outra, é a opção "Band" no winbox. Alias, seja se está na banda "5GHz", poderia testar "5GHz - 10MHz", pois com canal de 10MHz (Na banda escrito "5GHz"o canal tem 20MHz) tem uns 10dB a mais de sensibilidade, isso pode melhorar a estabilidade do sinal baixo (Aliado a datarate mais baixo, desmarca 24, 36 e 48M, marca só algo abaixo de uns 12M). Infelizmente tem umas CPE's que não conectam em canal de 10MHz (O padrão é 20MHz).

    E outra, que frequencia está usando? Por mais que as antenas se descrevam como "5GHz" as vezes, o que tem pro mercado brasileiro GERALMENTE tem melhor ganho entre 5700 e 5850MHz, então escolha algo tipo 5720 ou 5820 e teste. Frequencia baixa tipo 5120 bem pode ter até 5dBi a menos de ganho na antena!
    Ja fiz testes tudo ok nao ta adiantando

  2. SE está usando antena omni de 5GHz,
    se está usando canal de 5700MHz a 5850MHz,
    se está usando banda 5GHz-10MHz,
    se está marcando apenas datarates abaixo de 18M,
    se está com potencia definida em digamos 22dBm,
    se o pigtail, conectores e cabos estão em bom estado,
    se está usando no cliente antena de polarização igual a polarização da omni,
    se tem zona de fresnel 100% limpa até o cliente,
    se o radio do cliente está num datarate também baixo e tem potencia suficiente (20-22dBm)
    ... e ainda assim não passa de 300m, então tem algo errado no cartão ou na antena.

    802.11A é de alcance ruim, mas uns 600-700m com omni de 12dBi devia ter.

    Em 802.11B ou G, em datarate tipo 11, 12 ou 18M é facil chegar a 2000m com omni de 12dBi. Com 802.11N em 2,4GHz não necessariamente o alcance muda, mas dá pra conseguir mais banda (Pode usar datarate tipo 26M ou 39M). Com 802.11N em 5,8GHz imagino que uns 1500m com omni de 12dBi seja tranquilo (Com setorial de 14dBi dá pra quase o dobro disso).

    Mas de qualquer maneira esquece potencia alta, pra ter alcance grande o negocio não é potencia alta, (Os idiotas do som automotivo que o digam, 10% de distorção é normal, não tem resposta perene por todas as frequencias (Em 180Hz tem 140dB, em 240Hz tem só 120dB, por isso precisam escolher a dedo o bate-estaca ridículo que vão tocar), tem que ver os "SE" que escrevi acima, mas se for trocar algo, troque por cartão com suporte a 802.11N, porque o velho 802.11A é de alcance ruim mesmo (E hoje equipamentos A e N estão o mesmo preço).


    Mas ainda não entendi como você diz que tem rede 2,4 e 5GHz usando um cartão 5GHz.
    E também não entendi que tem uma Aquario (Não é Aquarios) de 5GHz, que eu saiba eles só tem omni de 2,4GHz:
    http://www.aquario.com.br/?action=ca...categoria_id=1

    Ligando antena 2,4GHz em cartão 5GHz não vai ter alcance nunca, vira uma antena de 1 ou 2dBi.



  3. Citação Postado originalmente por rubem Ver Post
    SE está usando antena omni de 5GHz,
    se está usando canal de 5700MHz a 5850MHz,
    se está usando banda 5GHz-10MHz,
    se está marcando apenas datarates abaixo de 18M,
    se está com potencia definida em digamos 22dBm,
    se o pigtail, conectores e cabos estão em bom estado,
    se está usando no cliente antena de polarização igual a polarização da omni,
    se tem zona de fresnel 100% limpa até o cliente,
    se o radio do cliente está num datarate também baixo e tem potencia suficiente (20-22dBm)
    ... e ainda assim não passa de 300m, então tem algo errado no cartão ou na antena.

    802.11A é de alcance ruim, mas uns 600-700m com omni de 12dBi devia ter.

    Em 802.11B ou G, em datarate tipo 11, 12 ou 18M é facil chegar a 2000m com omni de 12dBi. Com 802.11N em 2,4GHz não necessariamente o alcance muda, mas dá pra conseguir mais banda (Pode usar datarate tipo 26M ou 39M). Com 802.11N em 5,8GHz imagino que uns 1500m com omni de 12dBi seja tranquilo (Com setorial de 14dBi dá pra quase o dobro disso).

    Mas de qualquer maneira esquece potencia alta, pra ter alcance grande o negocio não é potencia alta, (Os idiotas do som automotivo que o digam, 10% de distorção é normal, não tem resposta perene por todas as frequencias (Em 180Hz tem 140dB, em 240Hz tem só 120dB, por isso precisam escolher a dedo o bate-estaca ridículo que vão tocar), tem que ver os "SE" que escrevi acima, mas se for trocar algo, troque por cartão com suporte a 802.11N, porque o velho 802.11A é de alcance ruim mesmo (E hoje equipamentos A e N estão o mesmo preço).


    Mas ainda não entendi como você diz que tem rede 2,4 e 5GHz usando um cartão 5GHz.
    E também não entendi que tem uma Aquario (Não é Aquarios) de 5GHz, que eu saiba eles só tem omni de 2,4GHz:
    http://www.aquario.com.br/?action=ca...categoria_id=1

    Ligando antena 2,4GHz em cartão 5GHz não vai ter alcance nunca, vira uma antena de 1 ou 2dBi.
    Uso 2.4 porque aki tem muita arvore

  4. Manda as configurações, vai no terminal em digita
    interface wireless export
    Cola aqui pra gente, porque sua descrição de cenário não está muito precisa (Não falou canal usado, banda usada, potencia, datarates, etc, não passou dado nenhum)

    (Ou manda uns print screen das configs do cartão, dá na mesma que exportar os dados no terminal)

    E diz o que está usando no cliente. Tem que passar detalhes se quiser opiniões.



  5. amigo, tenho uma omni 12 dbi aquarios aqui parada, p mim nao vale nada. comprei hyperlink de 15 dbi e ai só alegria. dei uma bobeira danada, já reparei q rb+cartao ta virando coisa do passado, como estava aprendendo ainda comprei rb433ah+xr2, qse 900 dilmas..






Tópicos Similares

  1. HotSpot Trial - tô quase lá...
    Por wanderley85 no fórum Redes
    Respostas: 3
    Último Post: 28-11-2010, 12:18
  2. Problemas com o NAT!!! num to entendendo o q acontece!!!!
    Por spider no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-05-2004, 20:54
  3. Problema no SSH? to perdidinho!!!
    Por LeonardoDG no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-04-2004, 10:19
  4. Respostas: 9
    Último Post: 23-01-2003, 18:07
  5. Respostas: 10
    Último Post: 23-01-2003, 04:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L