Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola, maus caros colegas de rede estou com um problema que nao sei como resolver ja tenho 3meses sem dormi e comer direito de cabeca quente, vamos la vou tentar explicar o que esta acontecendo tenho uma pequena rede cabeada ha 3 meses a traz eu usava os roteadores em bridge mais resolvi mudar pois o cliente tem sempre um tablet celulares etc e nao da para ficar toda hora add login e senha entao resolvi mudar e colocar a configuracao do roteador dinamico pronto !! o cliente acessa o que ele quiser com qualquer aparelho no wifi porem o que comecou a acontecer e que os roteadores estao enviando ip na tela do hosts do mikrotik, os clientes no cabo esta acessando normal mais no wifi tem dificuldade para acessar ate msm a pagina de login que deveria aparecer automatico, dai peco ao cliente desligue e ligue e volta a funciona porem continua mostrando ip no hosts do servidor, ja mudei a faixa de ip dos roteadores e continua mostrando e nao so um sao varios esse e so um veja a image, quem pode e souber por favor me ajuda.. desde ja muito obrigado.

    ex: veja a imagem
    Clique na imagem para uma versão maior

Nome:	         imagen servi.jpg
Visualizações:	162
Tamanho: 	77,6 KB
ID:      	55381

  2. Gente ajuda aiii !!! Nao so ler e sair fala alguma coisa....



  3. Ola!, sou novo em postar por aqui, nao tenho muita experiência como alguns colaboradores desse forum que acompanho a algum tempo, mas minha intenção é ajudar, então vamos la...

    -se eu entendi você disse que dentro de sua rede cabeada, quando o cliente tenta acessar por algum equipamento conectado via cabo esta ok, e quando o mesmo tenta acessar através de uma rede WiFi do cliente ele enfrenta problemas, é isso???

    -pelo oque da a entender você utiliza autenticação hotspot certo? qual roteador voce usa no cliente?

  4. Citação Postado originalmente por adrianoal00 Ver Post
    Gente ajuda aiii !!! Nao so ler e sair fala alguma coisa....
    Bom, vou tentar ser bem claro e polido para não criar polêmicas...não me leve a mal.
    Você não falou quase nada sobre a sua rede, não dá pra visualizar se ela é toda em bridge, se tem switch com vlan fixa, etc. Se você não postar todas as informações possíveis ninguem vai se interessar em te ajudar (nem ninguem tem essa obrigação).
    Outro ponto é sobre seu conhecimento em redes e Mikrotik, parece ser bem básico. Aconselho a estudar bastante (se você pretende tocar esse rede sozinho) ou contratar ajudar especializada.
    Esses host que aparecem fora do IP no hotspot dá pra bloquear como um regra, dessa forma:

    /ip hotspot ip-binding
    add address=172.16.0.0/16 disabled=no server="mude para o nome do hotspot"
    add address=0.0.0.0/0 disabled=no server="mude para o nome do hotspot" type=blocked

    Mesmo bloqueando, ainda precisa verificar de onde estão vindo...



  5. ola, muito obrigado por responder rsrs.. olha aqui tenho os seguintes routers tp-link, d-link, gothan, link1one e italbras todos fazem dinamico. mas um tempo a traz faziam bridge e rodava tranquilo sem essa problema. berghetti






Tópicos Similares

  1. Respostas: 6
    Último Post: 11-08-2015, 07:38
  2. Problema com Logins Atras de Roteadores
    Por jaelcio no fórum Redes
    Respostas: 8
    Último Post: 18-08-2014, 17:25
  3. Problemas com IP de meu provedor
    Por Jonatanmcc no fórum Redes
    Respostas: 4
    Último Post: 14-07-2008, 06:44
  4. Respostas: 1
    Último Post: 04-03-2008, 10:24
  5. problemas com as quotas de disco
    Por carradore no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-03-2003, 16:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L