Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde pessoal,
    Tenho 2 rádios 5.8ghz da intelbras modelo wom5000 ponto a ponto à uma distância de 350 metros, o sinal SNR está a ~25db, o nível de sinal (normal?) está a -44dbm e o ruído está a uma média de -73bdm, a transmissão (ccq) está estável em 100%, aparentemente a conexão está ok, minha duvida é este ruído está aceitável? se não, ele está muito fora dos padrões? Isso pode interferir na minha velocidade mesmo com a transmissão (ccq) estável em 100%?

    Clique na imagem para uma versão maior

Nome:	         Screenshot_3.png
Visualizações:	139
Tamanho: 	13,4 KB
ID:      	55534

    Antecipadamente obrigado pela ajuda e atenção.

  2. O ideal é vc ter o menos ruido possível.Mas para o sinal vc não precisa ser tão bom pois o snr é ruido menos sinal q deve ser +ou- 25(entre 20 e 30).Ou seja o seu está porem o ruido pode aumentar então oq vc faz,diminui a potência não precisa ser melhor q -60 ai seu srn vai lá p cima e mesmo q varie ainda sim ficará excelente.



  3. Está num MCS alto, tipo 15? Se for isso, o ruído exibido nuns firmwares é a sensibilidade do radio no datarate em uso.
    Se quiser testar isso é só fixar a velocidade em 13M ou MCS0 por uns instantes, só pra ver se o nível de ruído diminui.

    Se essa CPE costuma mostrar o ruído real, tipo UBNT e MK fazem, usando a maior sensibilidade pra isso, aí sim esse ruído estará absurdamente alto.

    Acho que -78 é a sensibilidade de MCS11 ou 12, o datasheet não é claro, nem fala a sensibilidade em 20 ou 40MHz.
    Alias, está usando canal de 20MHz? Ele tem uns 10dB a mais de sensibilidade que com 40MHz.

    Tenho a WA7510N, que a princípio é de onde essa Wom5000 veio, e o firmware dela realmente mostra o ruído sempre no limiar inferior da sensibilidade.

    Configura como cliente em MCS15, vai mostrar ruído -70. Muda pra MCS8 que vai mostrar ruído em -96. Eu acho isso uma boa, mostra o SNR real, e não aquele dado inútil nos MK e UBNT (Ruído a -116 num SXT... Oras, sem com 25dB de SNR podia conectar a MCS15 porque com sinal -90 mal conecta em MCS0 com canal de 20MHz? Que noise floor mais furado é esse o que o setup mostra?).

  4. Ok vou abaixar a potência e fazer uns testes para testar o ruído, vou deixar o sinal ate no max -60 e tentar diminuir o ruído



  5. Cara o MCS dele está no automático marcando uma velocidade de 135mbps, vou baixá-lo para ver se o ruído diminui travar ele no MCS8, sobre a faixa do canal ele esta 20/40 deve ser um modo híbrido, qual dos dois vc me aconselha usar o 20 ou o 40? Galera valeu pela ajuda pois e minha primeira vez no mundo 5.8ghz XD.






Tópicos Similares

  1. Interferência / Ruído
    Por Carlos_Radlink no fórum Redes
    Respostas: 3
    Último Post: 27-08-2004, 09:18
  2. Ruido (?!) ou outra coisa (?)
    Por nataniel no fórum Redes
    Respostas: 15
    Último Post: 26-08-2004, 20:14
  3. AP2000 - ruidos nos 2 cartoes !
    Por horst no fórum Redes
    Respostas: 4
    Último Post: 29-07-2004, 10:26
  4. SOCORRO ! ruidos, etc...
    Por horst no fórum Redes
    Respostas: 2
    Último Post: 22-07-2004, 19:49
  5. Som com Ruído
    Por Cassus no fórum Servidores de Rede
    Respostas: 3
    Último Post: 30-09-2003, 14:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L