+ Responder ao Tópico



  1. Olá Amigo!.

    Tenho um Problema com uma AirGrid M5 modelo Antigo o qual segue a baixo.

    -->>Clique na imagem para uma versão maior

Nome:	         13910-MLB4338479812_052013-O.jpg
Visualizações:	129
Tamanho: 	20,4 KB
ID:      	55634

    ela estava com a verção da Firmware 5.5.6 ai eu entrei no site da ubiquiti e verifiquei que tinha uma atualização para a firmware 5.5.10 e tbm a 5.5.8 então eu logo atualizei ela. até ai tudo normal foi instalada para teste e ok
    hj ela vaio a dar um problema e então eu fui acessar ela mas nao acessava, ai decidi resetar ela pós o reset ela não abriu mais a parte de configuração e nem a de loguin para logar com (( UBNT E UBNT ))

    mesmo nao conseguindo acessar tentei resetar novamente e atualizar via ssh mas mesmo no ssh quando ele vai abrir a parte de loguin o putty da erro e diz que a cessão foi encerrada sera que alguém ppoderia me dar mais detalhes deste problema se souberem?! porque de verdade eu ja não sei se perdi a antena ou se realmente é algum bug da atualização e tem como eu reverter isso.

    Imagem do ERRO!

    --> Clique na imagem para uma versão maior

Nome:	         erro AirGrid-velha.png
Visualizações:	132
Tamanho: 	8,8 KB
ID:      	55635

    Grato desde já.
    Última edição por Guilhermealonso1; 31-10-2014 às 14:59. Razão: esqueci de postar uma imagem IMPORTANTE

  2. É Pegadinha isso, airgrid falsa kkk
    já pego uma bomba dessa @technorte ?



  3. então amigos
    porque na verdade esta mensagem não tinha aparecido até então.
    achei estranho pq alguns dias após a atualização ela veio a dar problema mas tenho algumas do mesmo modelo só que com a firmware 5.5.6 e não deu problema até então. vou entrar em contato com esse cara ai e vou ver o que que pode ter acontecido e se tem algum modo de recuperar ou até de voltar para a versão 5.5.6

    Obg Amigos!.






Tópicos Similares

  1. Erro de Instalação pelo HD no Linux CL8
    Por shakejb no fórum Servidores de Rede
    Respostas: 3
    Último Post: 25-01-2003, 16:56
  2. Erro de Instalação pelo HD no Linux CL8
    Por shakejb no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-01-2003, 22:11
  3. Erro de entrada e saida !!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-01-2003, 18:04
  4. Erro de parâmetro no Script logon.bat
    Por ATNunes no fórum Servidores de Rede
    Respostas: 4
    Último Post: 06-12-2002, 10:35
  5. Erro de arquivo no linux
    Por Claudemir no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 11:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L