Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera, gostaria de saber se alguém tem alguma solução para esta situação: Já troquei os 3 modem zte por trÊs modem TP-LINK, TD8816, adicionei quadro combo max no meu servidor, adicionei bateria estarionária 45a, adicionei nobreack de 1300v, troquei todos os cabos do telefone e adsl, mesmo assim o problema persiste. Alguma dica??(muito preocupado). Alguém do fórum já viveu essa situação? 20 clientes ligando ao mesmo tempo, você ver seus adsl reiniciando a cada 30 minutos e sem saber mais o que fazer? Uso fonte de 3A 24v na alimentação da RB450g que disca e faz o balance.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         bridge 1.jpg
Visualizações:	111
Tamanho: 	213,3 KB
ID:      	55720   Clique na imagem para uma versão maior

Nome:	         dial out.jpg
Visualizações:	87
Tamanho: 	224,4 KB
ID:      	55721   Clique na imagem para uma versão maior

Nome:	         LOG.jpg
Visualizações:	112
Tamanho: 	423,4 KB
ID:      	55722   Clique na imagem para uma versão maior

Nome:	         status2.jpg
Visualizações:	106
Tamanho: 	224,9 KB
ID:      	55724  

  2. @deopanka
    já pensou em add o Mikrotik 5.26 ? o.O
    Brincadeiras a parte amigo, faça um downgrade para versão 6.19.
    Tenta acesso remoto a seus modems pois isso ta com Cara de problema na oi...
    Linhas perdendo o sincronismo, como saber ?
    acessando o modem no momento da queda.
    Tente de preferencia usar um modem Technicolor com 4 portas, ou use um Sw antes do modem, caso tenha conhecimento faça o redirecionamento da porta do modem e acesse ele pela própria rede do Mikrotik.
    Off-Topic
    V6.21.1 Meu deus "fix ugprading for v5" kkk

    Retirado do site :

    What's new in 6.21.1 (2014-Nov-03 15:20):*) fixed ugprading from v5;
    To ficando louco ou os estagiários da mikrotik não tão nem acertando escrever o changelog ? upgrading....

    Se eles fixaram isso é porque tem muito nego que tento por a versão 5 e deu errado...



  3. Começou agora é já vem de algum tempo isso? O cabeamento de telefone dos modens não passa junto com elétrica não? Acesse como o amigo @Fael falou o modem e verifique o nível de sinal e ruido. Isso pode ser problema no cabeamento da rua, se a Oi for igual a Vivo...

  4. Qual a velocidade do ADSL? posso apostar que está em uma velocidade alta e a sua linha não tá suportando legal por um dos dois motivos abaixo:

    1. A linha possui ruído
    2. Você está distante do dslam.

    Já que você colocou modem bom e o problema persistiu, Nesses casos é mandar a operadora abaixar um pouco a sua velocidade assim terá mais estabilidade na conexão.



  5. Tenho modem zte, intelbras e tplink, porém, não sei como adicionar a porta como mencionada. Porém, tem mais de 3 meses esse problema, achei que fosse as quedas de energia. Mas não era, pois coloquei bateria estacionária com nobreack de 1300v e fonte nobreack com 2 baterias para os equipamentos.






Tópicos Similares

  1. Mikrotik load balance pcc, cls isp em pppoe, apresentado no mum
    Por sosprovedor no fórum Servidores de Rede
    Respostas: 9
    Último Post: 21-04-2015, 15:38
  2. modem em bridge, clientem em offline"!!!
    Por leleosilva2 no fórum Redes
    Respostas: 19
    Último Post: 14-05-2009, 06:12
  3. load balance com modem em bridge
    Por GEISSONHUGO no fórum Redes
    Respostas: 1
    Último Post: 14-08-2008, 07:32
  4. load balance adsl em bridge
    Por bebe no fórum Redes
    Respostas: 16
    Último Post: 29-11-2007, 10:51
  5. load balance com modem adsl em bridge
    Por anjunior no fórum Redes
    Respostas: 0
    Último Post: 25-08-2007, 21:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L